[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 16. April 2003, 10:58   #1
Newbie
 
Registriert seit: 16.04.2003
Beiträge: 1
Standard: Bin neu! Ich brauch euch!! Problem: Bin neu! Ich brauch euch!!



Hi, kann emule nicht nutzen! Netzwerk über Router (Arbeit) Bekomme beim Server auswählen immer Meldung: Scheint voll zu sein!!
Danke
enuresis ist offline   Mit Zitat antworten
Alt 16. April 2003, 11:28   #2
RuZap
Gast
 
Beiträge: n/a

Das ist ganz normal...dann ist der Server halt voll. Musst n anderen nehmen...

  Mit Zitat antworten
Alt 16. April 2003, 14:06   #3
Advanced Member
 
Registriert seit: 16.12.2002
Beiträge: 122
Standard: Bin neu! Ich brauch euch!! Bin neu! Ich brauch euch!! Details

wahrscheinlich haste da sehr schlechte Karten, auch wenn Du einen Server findest. Du musst nämlich zusehen, dass der Router die eMule-Ports an deinen Netzwerkrechner weiterleitet (es geht zwar theoretisch auch so, aber dann bekommst Du eine lowID, und die führt i.A. zu keiner brauchbaren DL-Geschwindigkeit).

__________________
Gruss, Harvey
Who on earth is general failure?
And why has he access to my harddisk?
Harvey ist offline   Mit Zitat antworten
Alt 16. April 2003, 16:25   #4
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563
Standard: Bin neu! Ich brauch euch!! Lösung: Bin neu! Ich brauch euch!!

verschoben ins router forum
NaP ist offline   Mit Zitat antworten
Alt 16. April 2003, 17:45   #5
Advanced Member
 
Benutzerbild von Baetmaen
 
Registriert seit: 23.01.2003
Beiträge: 105
Standard: Bin neu! Ich brauch euch!! Bin neu! Ich brauch euch!! [gelöst]

gug mal hier wegen deinem router un der low id
http://www.emule-web.de/?id=emulelowid
__________________
Microsoft: Which INI file do you want to reconfigure today?
Baetmaen ist offline   Mit Zitat antworten
Alt 16. April 2003, 17:46   #6
Advanced Member
 
Benutzerbild von Baetmaen
 
Registriert seit: 23.01.2003
Beiträge: 105

oder natürlich hier:
http://www.emule-web.de/board/viewtopic.php?t=628
__________________
Microsoft: Which INI file do you want to reconfigure today?
Baetmaen ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Bin neu! Ich brauch euch!!


  1. Bin neu hier
    Board-Kneipe 'Laberecke' - 29. May 2007 (5)
  2. Brauche HILFE bin neu :-)
    Mülltonne - 3. January 2006 (2)
  3. Wie install ich webcache un was brauch ich dazu?
    Mülltonne - 8. October 2005 (3)
  4. Ich bin neu und habe mal ein paar fragen Frage...
    Mülltonne - 8. November 2004 (3)
  5. Bin neu hier
    Mülltonne - 18. January 2004 (1)
  6. Bin neu im Saug - Geschäft...;))
    Mülltonne - 19. December 2003 (2)
  7. hi bin neu hier?????
    Mülltonne - 9. December 2003 (2)
  8. Hilfe bin neu
    Mülltonne - 25. November 2003 (2)
  9. Bin ebenso neu hier
    Mülltonne - 21. November 2003 (2)
  10. Bin neu hier. welche Mod?
    eMule MODs - Allgemein - 14. June 2003 (19)
  11. Bin neu und bitte um Hilfe
    eMule Allgemein - 9. January 2003 (5)
  12. Hilfe ich bin NEU :-)
    eMule Allgemein - 1. January 2003 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:26 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK