[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MOD - Development

eMule MOD - Development Alles zum Thema MOD Entwicklung. Fragen, Wünsche, Ideen zu neuen Features.

Antwort
 
LinkBack Themen-Optionen
Alt 21. April 2003, 05:45   #1
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: startup-assi Problem: startup-assi



mal was für alle modder.

kann man den assi nicht wieder in die einstellungen verfrachten??
jedesmal erscheint der assi wenn man nen anderen mod draufmacht, das nervt mit der zeit etwas.
und soviel sollte man einem emule-neuling schon noch zutrauen, das der den in den einstellungen sieht.
Anonymous ist offline   Mit Zitat antworten
Alt 21. April 2003, 06:51   #2
Gesperrt
 
Registriert seit: 15.02.2003
Beiträge: 258

@renegade,
wie man an den vielen posts von newbies sieht,scheint das nicht der fall zu sein.
laßt den assi ruhig da wo er is.
ist doch nur ein click

Sledge ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: startup-assi


  1. Kein StartUp-Sound bei emule MorphXT 10.3
    eMule MODs - Allgemein - 5. October 2007 (5)
  2. update leecherlist on startup (emule efMod 2.01)
    eMule MODs - Allgemein - 4. August 2005 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:34 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK