[eMule-Web]  

Zurück   [eMule-Web] > Video Area > Video- und Brenn-Tools

Video- und Brenn-Tools Alle Hilfsprogramme, die zum Rippen und Bearbeiten benötigt werden oder hilfreich sind. Encoder, Codecs, Player, Brennprogramme und dazugehörige Fragen...

Antwort
 
LinkBack Themen-Optionen
Alt 29. June 2003, 15:49   #1
Advanced Member
 
Benutzerbild von Vicco
 
Registriert seit: 21.03.2003
Beiträge: 117
Standard: Habe ein Problem. Problem: Habe ein Problem.



Hi Leute,
ich habe ein Problem und zwar folgendes. Wenn ich bei einem englischen Film eine deutsche Tonspur einfügen möchte kommt am Ende in der Regel eine 800 MB große datei raus. Der Film läuft klasse und der Ton auch aber ich wie kann ich das brennen? Ich habe 700 MB Rohlinge und möchte wissen wie man die Datei auf so einen Rohling bekommt? Oder geht das überhaupt nicht?
Danke schon einmal im Voraus für die Antworten.
Vicco ist offline   Mit Zitat antworten
Alt 29. June 2003, 15:52   #2
Junior Member
 
Registriert seit: 22.04.2003
Beiträge: 89

was für eine datei?

__________________
Der Mensch hat die Atombombe erfunden.
Keine Maus der Welt käme auf die Idee,
eine Mausefalle zu konstruieren.
Froschkotze ist offline   Mit Zitat antworten
Alt 29. June 2003, 16:12   #3
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: Habe ein Problem. Habe ein Problem. Details

mpeg-2 files kann man als svcd bis 810mb problemlos auf einen 700mb-rohling brennen, man braucht nicht mal überbrennen aktivieren. das ist formatbedingt so geregelt.
falls du jedoch ein avi-file hast mußt du es erst noch in mpeg-2 umwandeln, z.b. mit tmpeg oder dvd2svcd.

Anonymous ist offline   Mit Zitat antworten
Alt 29. June 2003, 17:04   #4
Advanced Member
 
Benutzerbild von Vicco
 
Registriert seit: 21.03.2003
Beiträge: 117
Standard: Habe ein Problem. Lösung: Habe ein Problem.

Also ich habe eine MPEG Datei und habe mit Nero schon probiert als VCd oder SVCD auf einen 700 MB rohling zu brennen aber dann kommt die Meldung dass, das Medium zu klein ist.
Vicco ist offline   Mit Zitat antworten
Alt 29. June 2003, 17:29   #5
Board Methusalem
 
Registriert seit: 01.06.2003
Beiträge: 2.177
Standard: Habe ein Problem. Habe ein Problem. [gelöst]

Vicco,

wenn die englische Tonpsur nicht so wichtig, lass sie weg und nimm nur die deutsche.
Dann passt´s auf jedenfall.

Oder du nimmst grössere Rohlinge, wenn das dein Brenner unterstützt.
Blomy ist offline   Mit Zitat antworten
Alt 29. June 2003, 19:09   #6
Advanced Member
 
Benutzerbild von Vicco
 
Registriert seit: 21.03.2003
Beiträge: 117

Ich lasse die ja schon weg. Als bin datei passt das perfekt die könnte ich auch ganz einfach brennen doch leider in der falschen Sprache. Also extrahiere ich mit TMPGEnc den Videostream und verbinde den dann mit der deutschen Tonspur aber leider ist die Datei jetzt plötzlich 800 MB groß und nicht mehr 700 MB wie vorher.
Vicco ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Habe ein Problem.


  1. Habe ein Problem Mit Jdownloader
    Filesharing - 10. May 2013 (2)
  2. ich habe ein problem mit jdownloader
    Filesharing - 30. May 2012 (2)
  3. Hey leute Ich habe ein problem -.-
    Filesharing - 27. October 2011 (2)
  4. Ich habe ein Problem mit Bittorent!
    Filesharing - 4. December 2009 (2)
  5. Habe ein Problem, Bitte um Hilfe
    Mülltonne - 2. January 2007 (0)
  6. ich habe ein problem mit meinem esel
    Mülltonne - 15. September 2005 (0)
  7. habe ein großes problem !!!!
    Mülltonne - 17. April 2005 (1)
  8. Ich habe ein Problem, der Mod läuft.
    Mülltonne - 4. February 2004 (4)
  9. Habe ein Problem mit der Quellen Findung
    Mülltonne - 8. November 2003 (0)
  10. Habe ein Problem mit MophNext
    Mülltonne - 24. August 2003 (1)
  11. Habe ein Problem mit CDR-Win
    Video- und Brenn-Tools - 21. July 2003 (4)
  12. habe ein problem mit E mule 23 b tarod 11 e
    eMule MODs - Allgemein - 1. April 2003 (9)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:37 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK