[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 7. August 2003, 13:25   #1
Junior Member
 
Benutzerbild von Werner Brösel
 
Registriert seit: 07.08.2003
Beiträge: 43
Standard: Newbie mit Problem beim sortieren im Downloadfenster u.a. Problem: Newbie mit Problem beim sortieren im Downloadfenster u.a.



Hallo

Hab seit kurzem einen v1g AMD mod und hier schon mal einiges aufgeschnappt aber:

1.) unter Transfer/Downloads scheint bei mir ein Bug zu sein.

Ich kann nämlich die angezeigten Dateien nicht sortieren.

Die Sortierung ist zur Zeit von oben nach unten grössere Dateien wobei neue Downloads grössenunabhängig unten angehängt werden ( machte auch schon das Basismule 29c )

Ein einklapppen sämtlicher Untermenues ändert auch nichts.
Ich kann jegliche Buttons betätigen und der kleine Sortierfolgepfeil erscheint als Bestätigung und dasss wars dann auch.

Beim Uploadfenster gehts Problemlos.


2.) unter Server vermisse ich meine ID Anzeige, klar seh ich eine Client-ID im Log , nur hätte ich gerne geklärt wie ich nun einen hohen von einem niedrigen ID Unterscheiden kann.

Nicht das mich ein low ID stören würde aber die WG bastlet gerade noch an dem NAT Problem rum und da würde dass interessieren.

3.) Im Statistikbereich kann man kein P&C der Statistiken machen. ( Beim 29er gings per Strg+C in die Zwischenablage )

Falls etwas schon mal Thema war dann bitte Links posten.

Ups hab schon gegoogelt (incl den NG´s ) und diverse Boards abgescannt. Das emule plus board auf sourceforge.net hat keine deutsche Sektion und dort gibt es zwar links zu zwei deutschsprachigen Seiten aber ersteres ist ein 404 in Österreich und letzterer geht es um die Erstellung der komischen Briefmarken in der Signatur.

Habe mir mal das von Cosmic Girl zum Testen geborgt

Mit freundlichen Grüssen

Edit: Irgendwie will die Signatur nicht mitmachen ?
Wohl bei Newbies deaktiviert ? Auch beim Avatar habe ich keine Anzeigen im Pulldownfeld der Auswahl ?

Duron1300, 2x256 DDR, ASRock K7VT2, XPhomeSP1, plus v1g, 836/30G im share, UD 3,3:1
Werner Brösel ist offline   Mit Zitat antworten
Alt 7. August 2003, 15:09   #2
Junior Member
 
Benutzerbild von Werner Brösel
 
Registriert seit: 07.08.2003
Beiträge: 43

Hallo

Lacht mich ruhig aus, ich hab nach Wochen erst mal wieder einen reboot gemacht und jetzt funkt Punkt 1. )

Da aber aller guten Dinge nun mal dero 3e sind noch eine Frage:

Wie bekomme ich bei Dateien im fenster der freigegebenen Dateien den Lagerort angezeigt ? Die Spalte ist nicht existent und kann auch nicht über das Rechtsklickmenue angewählt werden.

Würde mir helfen weil ein Grund des Plus upgrades war endlich die "Leichen" aus dem Tempordner problemlos rauszulöschen.

Mit freundlichen Grüssen

__________________
Duron1300, 2x256 DDR, ASRock K7VT2, XPhomeSP1, plus v1gR2, 836/30G im share, UD 3,3:1 / Update wegen blacklisting: 95/20G / Update wegen 4 Wochen v1g* UD 1,5:1

All about me said here Listen to Frank Zappa read The Talking A$$hole from William S. Burroughs

Achtung der Hyperlink führt zu einer fremden Seite und die enthält einen Link mit offensivem Sparchgebrauch. Ich weisse darauf hin das Kunst nicht immer political correct sein darf.
Und würde jede Kunstform mit meinem Leben oder meiner Freiheit verteidigen ( Zumindest wenn ich die Kunstform verstehe und Unterstütze ).
Jugendliche unter 18 Jahre kennen den gemeinen Sprachgebrauch aus Medien wie Funk, Fernsehen und Schulhof und sollten damit keine Probleme haben.
Werner Brösel ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Newbie mit Problem beim sortieren im Downloadfenster u.a.


  1. JDownloader Problem beim öffnen
    Filesharing - 10. May 2013 (2)
  2. JDownloader problem beim videos downloaden
    Filesharing - 23. January 2012 (2)
  3. Problem beim Download. Jdownloader
    Filesharing - 21. January 2012 (2)
  4. Frage an Download-Freaks: JDownloader Linkliste alphabetisch sortieren?
    Filesharing - 20. January 2012 (2)
  5. uTorrent Problem beim Computerstart
    Filesharing - 12. November 2011 (2)
  6. Rapidshare problem beim einloggen..
    Filesharing - 10. December 2010 (2)
  7. Problem mit µTorrent. Maus ruckelt beim Download
    Filesharing - 3. February 2009 (2)
  8. Downloads im Transferfenster nach Fortschritt sortieren
    eMule Allgemein - 3. October 2006 (2)
  9. Neues Feature: Fertige Downloads sortieren ???
    eMule MODs - Allgemein - 26. November 2003 (2)
  10. Nero 6 - problem beim umcodieren
    DivX / XviD / *VCD - 26. October 2003 (13)
  11. Board mal sortieren?
    eMule MODs - Allgemein - 2. July 2003 (3)
  12. Download mit 2kb normal????habe Riesenprobleme bin Newbie
    eMule Allgemein - 16. March 2003 (10)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:28 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK