[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 3. September 2003, 07:04   #1
Newbie
 
Registriert seit: 03.09.2003
Beiträge: 4
Standard: Webinterface 0.30a Problem: Webinterface 0.30a



Hallo.

Ich hab mich erfolgreich übers Web angemeldet, aber wenn ich jetzt auf eins der Icons ganz oben klicke werde ich gefragt mit welchem Programm ich den Link öffnen will.
Antwort???

Gruß
Sonny
Diabolchen ist offline   Mit Zitat antworten
Alt 3. September 2003, 09:00   #2
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

Diabolchen, ich hatte mal genau das gleiche problem wie du.
schau mal hier her, das ist der thread von mir. im 4. beitrag steht die wichtige lösung.

Anonymous ist offline   Mit Zitat antworten
Alt 3. September 2003, 09:20   #3
Newbie
 
Registriert seit: 03.09.2003
Beiträge: 4
Standard: Webinterface 0.30a Webinterface 0.30a Details

@ Renegade
Hä???? Wooo?

Gruß
Sonny

Diabolchen ist offline   Mit Zitat antworten
Alt 3. September 2003, 09:24   #4
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: Webinterface 0.30a Lösung: Webinterface 0.30a

hier:
http://www.emule-web.de/board/viewto...ight=webserver
Anonymous ist offline   Mit Zitat antworten
Alt 3. September 2003, 09:29   #5
Newbie
 
Registriert seit: 03.09.2003
Beiträge: 4
Standard: Webinterface 0.30a Webinterface 0.30a [gelöst]

Thanks a lot!
Diabolchen ist offline   Mit Zitat antworten
Alt 4. September 2003, 06:33   #6
Newbie
 
Registriert seit: 03.09.2003
Beiträge: 4

Ich hab mir den Webserver unter dem angegebenen Link gezogen. Hab ihn dann auf meinem Emule-PC zuhause als Webserver angegeben. Jetzt sieht das Webinterface zwar anders aus, aber ich habe noch immer das selbe Problem. Was muss ich denn beim InternetExplorer einstellen??

Gruß
Sonny
Diabolchen ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Webinterface 0.30a


  1. Custom Webinterface?
    eMule Allgemein - 31. May 2007 (0)
  2. Webinterface: downloadbare Dateitypen ändern
    Xtreme MOD - 18. January 2006 (6)
  3. WebInterface Fehler: TMPL_Failedlogin
    eMule MODs - Allgemein - 30. November 2005 (3)
  4. webinterface website?!
    eMule für Neulinge - und auch alte Hasen - 28. May 2005 (1)
  5. Sivka und Webinterface
    Sivka-MOD - 10. February 2005 (1)
  6. emule MorphXT Webinterface?!
    eMule MODs - Allgemein - 26. August 2004 (3)
  7. sivka webinterface
    Mülltonne - 9. June 2004 (1)
  8. Webinterface - Zugriff verweigert !
    Mülltonne - 12. March 2004 (0)
  9. emule 0.30e mod 1.2 webinterface
    Mülltonne - 30. January 2004 (2)
  10. Webinterface 0.29a
    eMule Allgemein - 8. October 2003 (9)
  11. Webinterface mit PC Neustarten ??
    eMule MODs - Allgemein - 1. October 2003 (2)
  12. Alternatives Webinterface?
    eMule - Tools - 18. July 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:51 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK