[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 26. November 2005, 13:11   #1
Newbie
 
Registriert seit: 19.11.2005
Beiträge: 8
Standard: WebInterface Fehler: TMPL_Failedlogin Problem: WebInterface Fehler: TMPL_Failedlogin



Hi,

die im Titel genannte Meldung kommt immer... wenn ich mich per WebInterface übers lokale Netzwerk mit meinem eMule verbinden will... also im Log steht dann diese Meldung... in das WebInterface komm ich rein... aber alle Grafiken fehlen... und man kann praktisch nix sehen...
eMule ist Cyrex2001 v6.1 ... auch wenn ich eMule Light als Template auswähle... kommt immernoch dasselbe... beim MorphXT 7.4 kam auch exakt dieselbe Meldung... mitm Xtreme 4.7.1 ging das WebInterface einwandfrei...

Hoffe auf eure Hilfe...


MFG
Terminator
Terminator ist offline   Mit Zitat antworten
Alt 27. November 2005, 19:52   #2
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


handelt sich eigentlich um ein versäumnis. es wurde code in diesem teil des Porgrammseingefügt, aber der Gegenpart im offiziellen Template vergessen. Einfach ignorieren, stört eh nich was das macht oder nich!
geht eigentl. lediglich darum, dass angezeigt wird das der login versuch fehlerhaft war.

mfg stulle

__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 30. November 2005, 20:55   #3
Newbie
 
Registriert seit: 19.11.2005
Beiträge: 8
Standard: WebInterface Fehler: TMPL_Failedlogin WebInterface Fehler: TMPL_Failedlogin Details

ja... aber das WebInterface funzt ja nicht...

Terminator ist offline   Mit Zitat antworten
Alt 30. November 2005, 20:59   #4
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035

Standard: WebInterface Fehler: TMPL_Failedlogin Lösung: WebInterface Fehler: TMPL_Failedlogin

uäh.... das is jetzt komisch. bei mir funzt das alles. hast du denn auch versucht richtig drauf zuzugreifen¿ also auch den richtigen port in der adress zeile eingegeben¿

mfg stulle
__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: WebInterface Fehler: TMPL_Failedlogin


  1. uTorrent problem fehler? torrent fehler
    Filesharing - 10. May 2013 (2)
  2. Custom Webinterface?
    eMule Allgemein - 31. May 2007 (0)
  3. webinterface website?!
    eMule für Neulinge - und auch alte Hasen - 28. May 2005 (1)
  4. Sivka und Webinterface
    Sivka-MOD - 10. February 2005 (1)
  5. emule MorphXT Webinterface?!
    eMule MODs - Allgemein - 26. August 2004 (3)
  6. sivka webinterface
    Mülltonne - 9. June 2004 (1)
  7. Webinterface - Zugriff verweigert !
    Mülltonne - 12. March 2004 (0)
  8. emule 0.30e mod 1.2 webinterface
    Mülltonne - 30. January 2004 (2)
  9. Webinterface 0.29a
    eMule Allgemein - 8. October 2003 (9)
  10. Webinterface mit PC Neustarten ??
    eMule MODs - Allgemein - 1. October 2003 (2)
  11. Webinterface 0.30a
    eMule Allgemein - 4. September 2003 (5)
  12. Alternatives Webinterface?
    eMule - Tools - 18. July 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:12 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK