[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 4. November 2003, 16:09   #1
Newbie
 
Registriert seit: 04.11.2003
Beiträge: 3
Standard: Webseiten laden nicht, wenn eMule verbunden ist Problem: Webseiten laden nicht, wenn eMule verbunden ist



Hi Leute,

ich hab ein Problem mit der eMule Plus Version 1h (tritt aber bei allen Mods auf bzw. mit allem, was mit eDonkey zu tun hat). Und zwar wenn ich mit einem Server verbunden bin, kann ich nicht mehr vernünftig im Internet surfen. Ständig bekomm ich die Meldung "Seite kann nicht angezeigt werden" oder "Aktion abgebrochen" oder eine ganze Reihe Bilder werden einfach nicht geladen, sondern nur wenn ich auf "Bild anzeigen" klicke. Sobald ich den Esel aber disconnecte oder ganz ausschalte habe ich überhaupt keine Probleme. Er saugt auch ohne Probleme mit vernünftig Speed. Der Fehler tritt aber auch auf, wenn ich mich über einen anderen Internet Provider anmelde. Also an meinem Provider liegt es nicht. Hatte einer das Problem auch schon mal?? Wenn ja, wie werd ich es los??

Gruß und vielen Dank

Project
Project ist offline   Mit Zitat antworten
Alt 4. November 2003, 17:54   #2
Newbie
 
Registriert seit: 26.06.2003
Beiträge: 20

das ist meist so wenn du den genzen upload für emule hergibst probier mal den upload bei emule um 2-3 runter zu setzen

theone ist offline   Mit Zitat antworten
Alt 4. November 2003, 19:10   #3
Newbie
 
Registriert seit: 04.11.2003
Beiträge: 3
Standard: Webseiten laden nicht, wenn eMule verbunden ist Webseiten laden nicht, wenn eMule verbunden ist Details

Ne, der Upload steht nur auf 8, er macht das aber auch wenn er auf 5 steht.

Project ist offline   Mit Zitat antworten
Alt 16. November 2003, 18:04   #4
Newbie
 
Benutzerbild von `wI-
 
Registriert seit: 16.11.2003
Beiträge: 5
Standard: Webseiten laden nicht, wenn eMule verbunden ist Lösung: Webseiten laden nicht, wenn eMule verbunden ist

hu,

also ich hatte auch mal das prob, hast du nen router?
Teste mal die max verbindungs limit runter zu schrauben, bei 100 müsste es auf jeden gehn...
gib dann mal bescheid

greetz
`wI- ist offline   Mit Zitat antworten
Alt 18. November 2003, 17:17   #5
Advanced Member
 
Registriert seit: 25.03.2003
Beiträge: 100
Standard: Webseiten laden nicht, wenn eMule verbunden ist Webseiten laden nicht, wenn eMule verbunden ist [gelöst]

mein Emule Plus läuft auch seid ca. 2 tagen nicht mehr so toll und neben bei Surfen ist kaum möglich.ich habe bei den einstellungen nichts geendert daher muß es mit emule zu tun haben den wenn dieser aus ist kann ich wieder normal Surfen ohne das ich warten muß bis sich eine Webseite öffnet. was ist den da loß? ich habe auch bemerkt das der UP welcher immer konstant mit 10kb eingestellt ist und auch damit super lief jetzt meist runter bis auf fast 0kb geht und dann wieder langsam zurück auf 10kb was früher nie war und der DL läuft erst recht sehr schlecht. bis vor wenigen tagen hatte ich immer zwischen 20kb und 40kb nur das ist jetzt auch aus. entweder spinnen die Server was ich glaube oder es ist ein anderes problem. ich bin meist auf dem Razorback Server der eigentlich nie probleme machte und ich habe auch immer eine high-id.
__________________
Meine Hardware
Scoty ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Webseiten laden nicht, wenn eMule verbunden ist


  1. Wird Utorrent weiter laden, wenn ich den PC sperre?
    Filesharing - 6. August 2012 (2)
  2. jDownloader springt nicht zum nächsten part inerhalb einer datei wenn ein part fertig ist was tun
    Filesharing - 3. June 2012 (2)
  3. nicht verbunden mit kad netzwerk, warum ?
    eMule Allgemein - 11. December 2008 (7)
  4. Emule ist mit 6 Servern verbunden
    Mülltonne - 31. August 2008 (1)
  5. eD2K Verbunden|Kad nicht verbunden trotzdem download?
    Mülltonne - 2. March 2008 (2)
  6. Emule öffnet selbständig Webseiten
    eMule Allgemein - 4. August 2007 (2)
  7. Nutzbare Bandbreite (Downstream) sinkt wenn eMule an ist
    Xtreme MOD - 14. August 2006 (15)
  8. Mein Internet geht nicht mehr wenn Emule ca.30 min an ist
    eMule Allgemein - 3. September 2005 (3)
  9. Nicht verbunden, upload auf Max.?!
    eMule Allgemein - 2. February 2005 (2)
  10. Webseiten Probleme, wenn eMule aktive
    eMule Allgemein - 8. November 2003 (1)
  11. !!!HILFE!!! kein webseiten aufbau wenn emule läuft
    DSL Router - 23. May 2003 (1)
  12. Welches ist ein gutes Programm zum bauen von Webseiten???
    Allgemeines OffTopic - 25. February 2003 (18)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:56 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK