[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 15. November 2003, 11:55   #1
Newbie
 
Registriert seit: 26.09.2003
Beiträge: 18

Standard: LowID Problem: LowID



Hallo

Den Thread bitte nicht löschen. Wie es in den Regeln steht, habe ich mir vorher die FAQ dazu durchgelesen.. jedoch bringt mich das auch nicht weiter..

Ich benutze den webservice v8.. wenn ich den starte, habe ich ganz normal eine highID.. doch nach ein paar Stunden hat der immer ne LowID und die Raten gehen in den Keller.

Ich weiß nicht woran das liegen soll. WinXP, 120GB HDD (nicht voll).. keinen Router, TDSL.. vorher ging das auch problemlos. Erst nach der Neuinstallation von Windows macht der das immer.. :/


Gibt es irgendwelche besonderen Einstellungen, die ich benutzen kann?


MfG coNo
coNo ist offline   Mit Zitat antworten
Alt 15. November 2003, 17:38   #2
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


coNo,
Die Fragen zu dem Mod solltest du da stellen, wo du ihn her hast - bei uns gibt es den nicht.
Diese Mods sind mir suspekt - wenn ich mir die clients mit diesen Namen und x-mal dem string von der Ursprungswebsite der Mods hinten angefügt sehe (angeblich ein bug einer alten Version - wieso haben ihn dann aber auch die neueren!?) ansehe, frage ich mich, wieso man es dort nicht für wichtig hält, diesen bug endlich zu beseitigen. Wenn schon so ein simpler bug nicht angegegangen wird, möchte ich nicht wissen, wie es tiefer drin im code ausschaut..

Und zum Thema lowID gibt es genug Material - wie du schon sagtest..

Ich kann dir nur empfehlen, es mit einem anderen eMule zu probieren.
Oder aber die zahlreichen threads zum Thema Windows XP Probleme in Verbindung mit eMule zu lesen.

Tut mir leid, aber da must du dich jetzt schon selbst durchbeissen - Fragen kannst du dann gezielt in dem vorhandenen thread stellen, der deinem Problem am nächsten kommt.

--> Tonne

__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: LowID


  1. LowID
    Mülltonne - 31. January 2007 (3)
  2. LowID to LowID connections possible?
    eMule MODs - Allgemein - 31. December 2006 (9)
  3. Lowid
    Mülltonne - 23. June 2006 (2)
  4. LowID
    Mülltonne - 17. February 2006 (0)
  5. LowID - schlimm?
    Mülltonne - 14. June 2005 (0)
  6. Immer LowID
    Mülltonne - 13. September 2004 (2)
  7. LowID !!!
    Mülltonne - 29. April 2004 (1)
  8. Verbindung-LowID-zu-LowID-unmöglich nicht aktualisiert
    eMule MODs - Allgemein - 14. January 2004 (7)
  9. ReConnect on LowID ?!
    Mülltonne - 14. September 2003 (1)
  10. LowID Problem!
    Mülltonne - 4. September 2003 (0)
  11. "Reconnect on LowID"? / LowID -> HighID
    eMule Allgemein - 22. March 2003 (2)
  12. "Verbindung LowID zu LowID nicht möglich"
    eMule Allgemein - 16. February 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:03 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK