[eMule-Web]  

Zurück   [eMule-Web] > eMule > Sivka-MOD

Sivka-MOD Alles zum Sivka MOD

Antwort
 
LinkBack Themen-Optionen
Alt 2. December 2003, 13:58   #1
Newbie
 
Registriert seit: 02.12.2003
Beiträge: 2
Standard: Fehlermeldung emule o.30c sivka mod v10c6 Problem: Fehlermeldung emule o.30c sivka mod v10c6



Hi Leuts

kann jemand etwas mit folgender fehlermeldung anfangen?

"Die Ausnahme "unknown software exception" (0x80000003) ist in der anwendung an der stelle 0x77f65a58 aufgetreten"

danach muß emule geschlossen werden...

wäre für hilfe dankbar
mfg
TG
tobigoe ist offline   Mit Zitat antworten
Alt 2. December 2003, 14:20   #2
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941

Wie wärs mit ein wenig mehr Systeminfos? Welches OS benutzt du und welche Emule Version? Hast du was neues installiert oder 'nen Regcleaner laufen lassen? und so weiter.....

__________________
xtremchopper ist offline   Mit Zitat antworten
Alt 2. December 2003, 14:31   #3
Newbie
 
Registriert seit: 02.12.2003
Beiträge: 2
Standard: Fehlermeldung emule o.30c sivka mod v10c6 Fehlermeldung emule o.30c sivka mod v10c6 Details

emule version und sivka version stehen in der überschrift:

o.30c sivka mod v10c6
windows xp

ich hatte die 0.30a, bekam dann aber immer diese probleme beim anmelden auf den server "zlip client" etc....

daher habe ich mir 030c und den passenden sivka geholt....

die obige fehlermeldung kam bereits 5 oder 6 mal, meistens unmittelbar nach dem anmelden auf einem server....

keinen regcleaner im einsatz gehabt...

TG

tobigoe ist offline   Mit Zitat antworten
Alt 2. December 2003, 15:16   #4
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941
Standard: Fehlermeldung emule o.30c sivka mod v10c6 Lösung: Fehlermeldung emule o.30c sivka mod v10c6

Da müssen wir mal auf ein paar System Profis warten, mit der Fehlermeldung an sich kann ich nämlich nix anfangen. Irgendeine Speicheradressierung vermute ich mal, da ich so was ähnliches schon bei Riptools hatte.
__________________
xtremchopper ist offline   Mit Zitat antworten
Alt 2. December 2003, 16:35   #5
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096
Standard: Fehlermeldung emule o.30c sivka mod v10c6 Fehlermeldung emule o.30c sivka mod v10c6 [gelöst]

http://f9.parsimony.net/forum13507/messages/3038.htm

Ist nicht viel, aber schau es Dir mal an.

Januar
Januar1956 ist offline   Mit Zitat antworten
Alt 9. December 2003, 19:09   #6
Newbie
 
Registriert seit: 09.12.2003
Beiträge: 2
Standard: Fehlermeldung emule o.30c sivka mod v10c6 Ausnahmefehler in emule

Hallo!
Habe den selben Ausnahmefehler wenn emule läuft, weiss auch nicht mehr weiter.
Habe alle möglichen mods ausprobiert.
Momentan ist emule V0.30c und ein Sivka v10c6 drauf. PC HP Centrino 1,4 GHz, WinXP.
Kann mir jemand helfen????
pemule ist offline   Mit Zitat antworten
Alt 9. December 2003, 20:11   #7
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

pemule,

Das einzige was ich Dir empfehlen kann, ist Dein System auf den neuesten Stand, inkl. SP 1 zu bringen.
Ich hatte mal so etwas ähnliches, aber weil sowieso eine Neuinstallation des BS/OS fällig war, habe ich danach nie wieder ähnliche Meldungen bekommen.
Es macht aber Sinn wie schon erwähnt immer aktuell zu sein, übrigens auch was den Internetexplorer belangt.

Januar
Januar1956 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Fehlermeldung emule o.30c sivka mod v10c6


  1. Von v0.30c sivka v10c6 auf eMule 0.43b Sivka.v13b2 ?????
    Mülltonne - 16. August 2004 (2)
  2. eMule v0.30c (Mod 1.1) seit Ewigkeiten das Beste???
    Mülltonne - 12. April 2004 (1)
  3. sivka v10c6 / unregelmassiger Upload
    eMule Allgemein - 11. January 2004 (3)
  4. eMule 0.30c Sivka.v10c6 richtig einstellen für Router?
    DSL Router - 7. December 2003 (6)
  5. sivka v10c6 bei mir sehr lahm, oder falsche einstellung
    Mülltonne - 1. December 2003 (0)
  6. eMule v0.30c sivka v10c6 Statistics
    Mülltonne - 8. November 2003 (2)
  7. Vernüpftige Einstellung für TDSL und v0.30c sivka V10c6 ????
    Mülltonne - 8. November 2003 (0)
  8. eMule 30c eF-Mod 0.7a [28.10.03]
    eMule MODs - Allgemein - 7. November 2003 (10)
  9. Wie gelang ich bei Sivka v10c6 in die "Sivka File Setti
    Sivka-MOD - 5. November 2003 (12)
  10. Problem mit Sivka v30c v10c6
    Mülltonne - 4. November 2003 (1)
  11. eMule 0.30c Sivka.v10c6
    Mülltonne - 28. October 2003 (2)
  12. eMule v.26d sivka MOD v6b2 - sivka settings
    Mülltonne - 20. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:21 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK