[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 20. December 2003, 15:45   #1
Newbie
 
Registriert seit: 20.12.2003
Beiträge: 2
Standard: ''Keine gültigen Server in Serverliste gefunden'' Problem: ''Keine gültigen Server in Serverliste gefunden''



Hallo Leute, ich hab ein fettes problem und zwar hab ich bei eMule eingestellt, dass er sich nach einer trennung automatisch wiederverbindet. Dies tut der aber nicht sondern im log kommt so ein fehler in dem steht: ''Keine gültigen Server in Serverliste gefunden'' obwohl ich da 150 server drin hab! Und wenn ich ihn starte verbindet er sich auch nicht! Ich hab den fehler bei sivka, dem normalen und dem kademlia gehabt. Ich weiß nicht was ich machen soll
.:PeZeVeNk:. ist offline   Mit Zitat antworten
Alt 20. December 2003, 16:57   #2
Board Profi
 
Registriert seit: 02.10.2003
Beiträge: 987

einstellungen > server > verbinde nur zu servern aus statischer liste > kein häkchen

Gucky ist offline   Mit Zitat antworten
Alt 20. December 2003, 16:58   #3
Senior Member
 
Benutzerbild von MadeinChina
 
Registriert seit: 17.07.2003
Beiträge: 430
Standard: ''Keine gültigen Server in Serverliste gefunden'' ''Keine gültigen Server in Serverliste gefunden'' Details

.eZeVeNk:., ich glaub es langt wenn du dein Problem einmal postes. Den ich hab schon im anderen Topic geantwortet.

__________________
AMD Athlon @1200Mhz, MSI K7T Turbo, 40 GB und 120 GB von Maxtor, 2x 256MB SDRRAM, ATI Radeon 8500, Win XP Prof.

MadeinChina ist offline   Mit Zitat antworten
Alt 20. December 2003, 18:52   #4
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563
Standard: ''Keine gültigen Server in Serverliste gefunden'' Lösung: ''Keine gültigen Server in Serverliste gefunden''

wenn dem so ist, kann das ja hier in die tonne.
NaP ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: ''Keine gültigen Server in Serverliste gefunden''


  1. eMule findet keine Serverliste
    eMule Allgemein - 25. February 2009 (4)
  2. keine emule Serverliste unter Vista
    eMule Allgemein - 15. December 2007 (1)
  3. Keine Serverliste Vorhanden
    eMule für Neulinge - und auch alte Hasen - 21. December 2006 (1)
  4. Server verschwinden aus der Serverliste
    eMule für Neulinge - und auch alte Hasen - 11. December 2006 (6)
  5. Bei Suche keine Dateien gefunden?
    eMule Allgemein - 13. June 2005 (2)
  6. Morph 2.7: Keine gültigen Server in Serverliste gefunden
    eMule MODs - Allgemein - 7. May 2004 (2)
  7. Keine gültigen Server in Serverliste gefunden
    Mülltonne - 4. November 2003 (2)
  8. Keine gültigen Server in Serverliste gefunden
    eMule MODs - Allgemein - 10. May 2003 (1)
  9. es werden keine dateien mehr gefunden :(
    eMule Allgemein - 25. February 2003 (2)
  10. [Fusion-Mod] Keine gültigen Server in Serverliste gefunden
    eMule MODs - Allgemein - 27. January 2003 (10)
  11. Keine gültigen Server in Serverliste gefunden - WAS SOLL DAS
    eMule Allgemein - 19. January 2003 (1)
  12. serverliste nicht gefunden
    eMule Allgemein - 18. January 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:35 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK