[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 26. January 2004, 01:17   #1
Newbie
 
Registriert seit: 06.01.2004
Beiträge: 4
Standard: HILFE ! Problem: HILFE !



Habe mein System neu aufgesetzt und meine Norton Firewall konfiguriert.
Natürlich hat dieProgrammüberwachung gemerkt das Emule auf Internet zugreift und ich habe auf ALLES ZULASSEN gestellt und bei "Emule versucht auf Port.... zuzugreifen" habe ich auch alles auf Zulassen gestellt. Leider bekomme ich keine verbindung hin und wenn die Firewall Off ist funzt es !
Woran kann das liegen ?
Manuel4 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: HILFE !


  1. Hilfe!Hilfe! Hiiiilfe!
    Mülltonne - 25. March 2007 (3)
  2. Hilfe brauche Hilfe
    Mülltonne - 26. March 2004 (0)
  3. [Hilfe] ==> eMule ist So Lahm ! wieso ? <== [Hilfe]
    Mülltonne - 27. January 2004 (7)
  4. hilfe hilfe! ich komm mit meinem router nicht klar!
    DSL Router - 25. August 2003 (0)
  5. Hilfe!!!Keine heruntergeladene Datei funktioniert Hilfe!!!
    Mülltonne - 28. May 2003 (1)
  6. Hilfe brauche Dringend Hilfe...jeden Tag nen Absturz.
    eMule Allgemein - 26. February 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:13 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK