[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 4. February 2004, 11:15   #1
Newbie
 
Registriert seit: 04.02.2004
Beiträge: 2
Standard: Gar keine Dl's oder Quellen Problem: Gar keine Dl's oder Quellen



Hi, habe den neuen MOD eMule 0.30e Sivka.v10e8 installiert und nun bekomme ich keine einzige Quelle zu meinen Dl's. Hab schon verschiedene Server ausprobiert und die Einstellungen durchforstet. Ports sind freigegeben ich habe auch keine LowID. Uploads funzen, nur eben die Dl's nicht.

Please help. Das hatte ich noch nie.
luoar ist offline   Mit Zitat antworten
Alt 4. February 2004, 12:00   #2
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Sieh dich mal in den threads im sivka Forum um.. da berichten schon einige merkwürdige Dinge im Zusammenhang mit der von dir erwähnten Version - eigentlich sollten solche Beobachtungen im thread zum Mod selbst gepostet werden (denn den liest sich der Modder sivka wohl in erster Linie durch..).

Erster Versuch, den Fehler einzugrenzen:
Wechsle zu einer anderen Version oder dem originalen eMule 0.30e und wenn dann das Problem nicht mehr besteht, dann lies dir mal die Tips hier im Subforum zu der von dir verwendeten sivka-Version durch um auszuschliessen, dass du irgendwo einen Schalter falsch gesetzt oder einen Wert verstellt hast.
Oder den sivka mal mit den default Werten starten - das erreichst du, indem du den Mod in ein neues Verzeichnis entpackst und startest, ohne irgendwelche alten Dateien, wie userhash oder preferences zu übernehmen.

__________________
cosmic girl ist offline   Mit Zitat antworten
Alt 4. February 2004, 13:01   #3
Newbie
 
Registriert seit: 04.02.2004
Beiträge: 2
Standard: Gar keine Dl's oder Quellen Gar keine Dl's oder Quellen Details

es hat, nachdem ich emule mit diesem mod neu installiert habe, alles wieder normal funktioniert. Mir war aufgefallen, dass bei Rechter Maustaste die sivka settings nicht angezeigt wurden... also alles wech und neu: und dann hat's funktioniert. Seltsam. Aber danke.

luoar ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Gar keine Dl's oder Quellen


  1. Datei findet keine Quellen
    eMule für Neulinge - und auch alte Hasen - 7. December 2008 (5)
  2. eMule findet keine Quellen
    eMule Allgemein - 7. March 2008 (3)
  3. Keine Quellen mehr
    eMule Allgemein - 10. October 2007 (37)
  4. Downloads dauern ewig oder fangen gar nicht erst an
    Mülltonne - 28. August 2007 (1)
  5. Keine KAD Quellen ohne Server und keine KAD Suche
    DSL Router - 10. February 2007 (1)
  6. Keine Quellen mit Kabel BW
    eMule Allgemein - 3. February 2007 (9)
  7. Emule findet keine Quellen
    eMule Allgemein - 19. December 2006 (3)
  8. gar keine verbindung mit teledat 630
    DSL Router - 18. July 2005 (6)
  9. Keine Quellen mehr
    eMule Allgemein - 1. February 2004 (7)
  10. keine quellen
    eMule MODs - Allgemein - 15. August 2003 (2)
  11. kriege keine quellen in meine dl´s
    eMule MODs - Allgemein - 22. May 2003 (5)
  12. keine quellen mehr!!!
    eMule MODs - Allgemein - 17. March 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK