[eMule-Web]  

Zurück   [eMule-Web] > eMule > Sivka-MOD

Sivka-MOD Alles zum Sivka MOD

Antwort
 
LinkBack Themen-Optionen
Alt 14. February 2004, 15:39   #1
Junior Member
 
Registriert seit: 19.07.2003
Beiträge: 40
Standard: Link von sivka 0.29c funzt bei mir nicht ? Problem: Link von sivka 0.29c funzt bei mir nicht ?



hi hi @all,

da ich mit der 0.30'er version cpu probleme habe = emule.exe =99 auslastung wollte ich ganz gern auf die 0.29c version zurück. leider funktioniert bei mir folgender link nicht ?

http://homepage.hispeed.ch/encoder/s....v9b2b-bin.rar

hat jemand eine info für mich wie ich an diese version komme ?

mfg

hope
hope ist offline   Mit Zitat antworten
Alt 15. February 2004, 10:45   #2
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

Keine gute Idee.

Viele Server blocken, oder blocken teilweise solche alten Versionen, d.h. Du kannst zwar klasse uploaden, Du selber bekommst aber (wenn überhaupt) wenig Quellen.

Ich halte Dein Prob aber für ein hausgemachtes von Dir selber. Selbst altersschwache P I Rechner schaffen die aktuellen Versionen.

Ergo bringe Deinen Rechner auf Vordermann.
Insbesonders Autostart, Firewalls u.ä.

Ein Blick in den Taskmonitor wäre ebenfalls ratsam.
Noch wichtiger solte aber ein Blick in unsere Boardsuche sein. In dieser befinden sich mehr als genug Beiträge und Problemlösungen zu Deinem Prob.


Januar

Januar1956 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Link von sivka 0.29c funzt bei mir nicht ?


  1. Link von Rapidshare funktioniert angeblich nicht ....
    Filesharing - 30. January 2013 (2)
  2. D-Link DIR-615 nicht in der Liste von jDownloader
    Filesharing - 12. December 2012 (2)
  3. Bei mir gehen Downloads bei Jdownloader nicht richtig?
    Filesharing - 21. March 2011 (2)
  4. der jdownloadr funktioniert bei mir nicht (XP)
    Filesharing - 9. April 2010 (2)
  5. der jdownloader funktioniert bei mir nicht (XP)
    Filesharing - 9. April 2010 (2)
  6. Kann mir jemand erklären warum Emule unter Vista nicht bei mir funktioniert
    Filesharing - 29. May 2008 (2)
  7. Keine eMule version funzt mehr bei mir!Was soll ich machen??
    eMule MODs - Allgemein - 14. December 2003 (8)
  8. sivka v10c6 bei mir sehr lahm, oder falsche einstellung
    Mülltonne - 1. December 2003 (0)
  9. Sivka 29c v9b2b max. Verbindungen pro 5 Sekunden ?
    Mülltonne - 12. November 2003 (4)
  10. D-Link Router 604 funkt bei T-DLS-Flat nicht
    DSL Router - 21. May 2003 (3)
  11. Bei mir funzt nur die "Original" Version...
    eMule MODs - Allgemein - 28. December 2002 (19)
  12. Link nicht hinzufügen bei 23b 10 Tarod
    eMule MODs - Allgemein - 6. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:04 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK