[eMule-Web]  

Zurück   [eMule-Web] > OffTopic > ISP - Internet Service Provider

ISP - Internet Service Provider Anbieterspezifische Informationen und Probleme. Bitte unbedingt die Stickies beachten!

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 18. November 2004, 00:02   #1
Newbie
 
Registriert seit: 13.07.2003
Beiträge: 3
Standard: Mögliche Lösung für Tiscali Webcache Problem?? Problem: Mögliche Lösung für Tiscali Webcache Problem??



Hallo Emule Gemeinde!

Nachdem ich nun schon seit Wochen etliche Foren durchsucht habe, wie ich meinen Muli (PhoenixMod) mit Webcache zum Laufen kriege, bin heute endlich auf eine Art "Lösung" gestoßen.
Viele von Euch haben sicherllich das gleiche Problem wie ich: TISCALI (sagt eigentlich schon alles)
Angeblich funzt es bei manchen Leuten, bei anderen nicht <- so wie bei mir.
Angeblich gibt es gar keinen Tiscali Proxy in Deutschland, andere haben aber eben mit diesem Resultate erzielt. Alles (und jeder) ist irgendwie "verwirrt".
Alle meine bisherigen webcache Tests im Muli waren negativ. Ihr kennt alle die Fehlermeldung:

"Proxy configuration Test Failed please review your proxy-settings"

Ports hin oder her .... das Ding will einfach nicht.

ABER heute der erste ERFOLG: "17.11.2004 23:37:37: Proxy configuration Test Successfull"

Meine Einstellungen :

proxy.tiscali.nl Port: 8080 (80 ging auch einmal, einmal nicht)

Also alle mal ausprobieren und ein wenig Feedback hier preisgeben!

Habt Ihr sonst irgendwelche neuen Tiscali-Problem-Vorschläge ??
Wasserstndsmeldungen bitte hier posten!!
DANKE
mfg Salitos
Salitos ist offline  
Alt 18. November 2004, 00:08   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Zitat:
Wasserstndsmeldungen bitte hier posten!!
Warum nicht hier, wo dein Post eigentlich auch hingehört hätte?

[Verschoben nach ISP - Internet Service Provider]

__________________
filepony.de
Pathfinder ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Mögliche Lösung für Tiscali Webcache Problem??


  1. Allied Telesis AT-iMG664w Router von Tiscali für eMule konfigurieren
    DSL Router - 27. March 2007 (3)
  2. Idee für Modder - Webcache mal zwei
    eMule MOD - Development - 22. June 2006 (6)
  3. Tiscali + eMule Webcache
    ISP - Internet Service Provider - 22. December 2004 (3)
  4. Cne Proxy für Webcache!
    Mülltonne - 22. November 2004 (1)
  5. webcache problem und lösung!!!!
    Mülltonne - 13. October 2004 (2)
  6. Ewiges Problem mit dem Downloadspeed- Hier die Lösung !
    Mülltonne - 25. August 2004 (0)
  7. Die übliche Frage... aber bis jetzt ohne Lösung für mich...
    Mülltonne - 5. April 2004 (10)
  8. udp port freigabe problem (sinus111-fw12) - lösung->edit
    DSL Router - 24. February 2004 (0)
  9. Mögliche Gründe für schlechten Speed...?
    Mülltonne - 1. November 2003 (0)
  10. [0.28b] Problem mit fehlenden Shares - LÖSUNG
    eMule - Tools - 15. May 2003 (0)
  11. Beste Einstellungen für eMule und Tiscali Flatrate !?!?
    Mülltonne - 14. February 2003 (0)
  12. Lösung für Prozessorproblem
    eMule MODs - Allgemein - 5. January 2003 (48)


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:47 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK