[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 10. October 2004, 06:56   #1
Newbie
 
Registriert seit: 16.09.2003
Beiträge: 19
Standard: webcache problem und lösung!!!! Problem: webcache problem und lösung!!!!



hi @ all

ich habe mir die neue 44B Xlillo Pw 1.05 gesaugt und bin fleißig am testen!!
der mod ist ja echt klasse ABER ich bekomme das webcache dingens bumens nicht wirklich zum laufen. habe das board durchsucht und natürlich google befragt! leider ohne erfolg!!!!

...bin beim rosa riesen also habe ich www-proxy.t-online.de port 80 eingetragen
aber ich bekomme immer eine fehler meldung: not starting a dedection: last failed DNS backward lookup attempt is too near,Ip has not changed!!!
was will er mir sagen???
... ist es normal das ich beim saugen immer nur so ca.1-2 sekunden kontakt mit den proxys habe?
habe im router alle ports geöffnet (DMZ)

danke für die hilfe!!!!!!!
Hoschie23 ist offline   Mit Zitat antworten
Alt 11. October 2004, 22:18   #2
Newbie
 
Registriert seit: 20.03.2003
Beiträge: 11

Mein Muli connected zzwar zu den Proxys, saugt aber auch nur 2-4 Sekudnen (mit 20-60 kb/s) aber dann hört er sofort wieder auf vom proxy zu saugen... ist das normal???

Emule 44b Pawcio 5.14
T-DSL 1000

__________________
Tötest du einen bist du ein Mörder;
Tötest du tausend bist du ein Held.

Titneytoeter ist offline   Mit Zitat antworten
Alt 13. October 2004, 19:51   #3
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: webcache problem und lösung!!!! webcache problem und lösung!!!! Details

Bitte beachte die Checkliste vor dem Posten!

Die Frage gehört entweder in den WebCache-Thread oder in den Thread zur Version.

--> Tonne

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: webcache problem und lösung!!!!


  1. WebCache - genauere Informationen und Testversionen [aktuell: 2.0a Beta 1]
    eMule MOD - Development - 25. April 2007 (197)
  2. Mod und Webcache Frage
    Mülltonne - 24. April 2007 (4)
  3. Webcache und xtreme
    Mülltonne - 20. December 2005 (2)
  4. Neue Webcache Version (WebCache eMule v1.9a Beta2)
    Mülltonne - 5. March 2005 (1)
  5. Kombination Outpost Firewall und emule 0.44b (v16 webcache) !!!
    Mülltonne - 27. February 2005 (5)
  6. Webcache und Kom-Tel (Versatel)
    Mülltonne - 22. November 2004 (1)
  7. Mögliche Lösung für Tiscali Webcache Problem??
    ISP - Internet Service Provider - 17. November 2004 (1)
  8. Ewiges Problem mit dem Downloadspeed- Hier die Lösung !
    Mülltonne - 25. August 2004 (0)
  9. udp port freigabe problem (sinus111-fw12) - lösung->edit
    DSL Router - 24. February 2004 (0)
  10. [0.28b] Problem mit fehlenden Shares - LÖSUNG
    eMule - Tools - 15. May 2003 (0)
  11. Hansenet und Router,bzw. Emule und Router!Lösung!
    DSL Router - 18. February 2003 (0)
  12. Probleme mit emule 0.26c und Lösung
    eMule Signatur - 16. February 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:35 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK