[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 5. April 2004, 14:34   #1
Newbie
 
Registriert seit: 16.02.2003
Beiträge: 18
Standard: Die übliche Frage... aber bis jetzt ohne Lösung für mich... Problem: Die übliche Frage... aber bis jetzt ohne Lösung für mich...



Also, jeden Tag verfolge ich hier die Fragen der User, weil ich selber mit Emule immer Probleme habe. Ich hab vieles ausprobiert, was hier empfohlen wurde, aber es hat noch nichts geholfen...
Also habe ich mich entschlossen jetzt auch mal zu fragen:

Mein Problem ist, dass ich zwar Quellen finde, aber der Download nie beginnt. Ich lasse Emule meistens zwei oder drei Tage am Stück laufen und es passiert nichts. Wenn ich Glück habe, dann hab ich in dieser Zeit ein Download von maximal 10 mb. Und schön find ich das nich.

Zur Zeit benutze ich den Plus 1j mod, und das einzige was ich umgestellt habe, ist die Verbindungsrate...
Ich hab ganz normales DSL und hab Norton Internet Security, bei der alle Ports für Emule freigeschaltet sind...

Danke schon mal für eure Hilfe
Spaxmaster ist offline   Mit Zitat antworten
Alt 5. April 2004, 14:46   #2
Junior Member
 
Benutzerbild von dennisw
 
Registriert seit: 05.04.2004
Beiträge: 53

das gleiche problem habe ich und noch tausend andere auch.mich ärgert am meisten das wenn emule einmal ein Download vernünftig beginnt das er dann nach kurzer wieder Abbricht.Ich weiß auch nicht mehr weiter.

gruß

dennisw

dennisw ist offline   Mit Zitat antworten
Alt 5. April 2004, 15:10   #3
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Die übliche Frage... aber bis jetzt ohne Lösung für mich... Die übliche Frage... aber bis jetzt ohne Lösung für mich... Details

@Spaxmaster
Als ein User der, wie du selbst sagst, jeden Tag das Geschehen hier verfolgt solltest du wissen was wir hier von einer guten Thread-Überschrift erwarten. Du hast die Möglichkeit das zu ändern, sonst landet dein Thread in der Tonne.

Bei solch unspezifischen Problemen wie langsamem Download kann ich dir nur raten auf die originale Version 0.42e zurückzugreifen, sie frisch zu installieren (ohne Übernahme von Daten), das Temp-Verzeichnis aufzuräumen (nur *.part und *.part.met Dateien drinlassen) und ausgehend von den Vorgaben des Assistenten und den FAQs an den Einstellungen zu feilen.

@dennisw
Du kannst nicht einfach überall dein Geheule drunterposten wenn jemand eine Frage stellt (siehe hier), du hast bereits Ratschläge bekommen, wie wär's wenn du dir die Zeit nimmst sie auch zu beherzigen?

Pathfinder ist offline   Mit Zitat antworten
Alt 5. April 2004, 15:18   #4
Junior Member
 
Benutzerbild von dennisw
 
Registriert seit: 05.04.2004
Beiträge: 53
Standard: Die übliche Frage... aber bis jetzt ohne Lösung für mich... Lösung: Die übliche Frage... aber bis jetzt ohne Lösung für mich...

das mache ich,aber weißt du ihr schreibt immer wie schnell Ihr runterladet und komischerweise tut sich bei keinem was.Ihr schiebt das immer auf die Einstellungen.liegt das vielleicht an meiner Leitung oder an WinXP oder so???Ich meine ich bin ja nicht der erste und der einzige der die Probs hat.

gruß

dennisw


P:S.Ich bin in einem anderen Forum Betatester und wenn ich meinen Usern nur erzählen würde das das Einstellungsprobs sind dann sehe ich im Forum keinen mehr.Geht doch mal dem Prob auf den Grund.


dennisw ist offline   Mit Zitat antworten
Alt 5. April 2004, 15:40   #5
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Die übliche Frage... aber bis jetzt ohne Lösung für mich... Die übliche Frage... aber bis jetzt ohne Lösung für mich... [gelöst]

Wie sollen wir deinem Problem auf den Grund gehen wenn du kreuz und quer im Forum verteilt über zu langsamen Download klagst? Du bist nicht bereit Hilfe anzunehmen, teilst nicht mit ob sich was verbessert oder verschlechtert hat und erwartest eine Universallösung die dir in 10 min einen Hammerdownload beschert. Tut mir leid, es gibt keinen "Magic Trick", es sind die richtigen Einstellungen, die du hier überall nachlesen kannst und vor allem Geduld, vorrausgesetzt du hast kein gravierendes Problem mit deinem OS, deiner DSL-Leitung oder ähnlichem. Da wir nicht hellsehen können musst du uns schon mehr bieten als nur Gejammer wenn du das rausfinden willst.
Es gilt für dich das gleiche wie für Spaxmaster, auf der Basis der FAQs musst du die für dich optimalen Settings finden.

Was die Angaben von Usern betrifft die stolz ihre Downloadspeeds veröffenlichen, so lass dir gesagt sein, dass da auch die richtigen Dateien und eine Portion Glück nötig sind. Und nicht vergessen, was du runterlädst muss jemand anders hochladen, alles über einer Ratio von 1:1 (ULL) sollte dir genügen.
Pathfinder ist offline   Mit Zitat antworten
Alt 5. April 2004, 15:58   #6
Junior Member
 
Benutzerbild von dennisw
 
Registriert seit: 05.04.2004
Beiträge: 53

kann man hier Screenshots reinsetzen.

gruß

dennisw


---[edit by Pathfinder: Dreifach-Post zusammengefasst]----


also ich habe jetzt die Sivka drauf und die Standarteinstellungen gelassen außer das Hardlimit auf 300 gesetzt und den Dateipuffer auf 420 gesetzt.und ich lade jetzt nach 1,5 h endlich mal mit einer Downloadrate von 12kb runter.Das was mich wundert ist das das Uploadverfahren immer super klappt.

gruß

dennisw


---[edit by Pathfinder: Dreifach-Post zusammengefasst]----


lohnt es sich in der Sivka Mod "Ban/Delete removed Clients zu aktivieren und was ist mit denm ganzen neuen Einstellungen.

gruß

dennisw
dennisw ist offline   Mit Zitat antworten
Alt 5. April 2004, 16:06   #7
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


@dennisw
So langsam reichts mir mit dir, du ignorierst hier so ziemlich alles und jeden, postest fröhlich drauf los wo es dir gefällt, ohne dich auch nur im Geringsten an unsere Regeln zu halten. Die Board-Rules verlangen unter anderem, dass du dich im Forum umschaust bevor du postest. Du bist hier im SubForum der Plus-MODs, und noch dazu im Thread den jemand anders mit seiner Frage eröffnet hat. Vom dreifach-Post ganz zu schweigen. Deine Fragen zeigen, dass du keine einzige der dir angeratenen FAQs gelesen hast.

Damit du vielleicht endlich mal nachdenkst bevor du postest gebe ich dir eine Verwarnung.
Pathfinder ist offline   Mit Zitat antworten
Alt 5. April 2004, 16:07   #8
Newbie
 
Registriert seit: 16.02.2003
Beiträge: 18

also, ich hab mir jetzt mal die normale 42e installiert. ich weiß das man jetzt noch nicht viel über das verhalten vom muli sagen kann, aber die einbrüche bei den verbindungen sind immer noch vorhanden. am anfang steigt die anzahl der verbindungen und dann bricht sie nach ner zeit einfach so ein, ohne das irgendwas verändert wurde. upload konstant 12kb und der download krebst so um die 4kb. das alles nach 20 minuten laufzeit...
Spaxmaster ist offline   Mit Zitat antworten
Alt 5. April 2004, 16:19   #9
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Spaxmaster
Das ist doch völlig normal - du musst ja erst mal für die files in den Warteschlangen der anderen anstehen..
Lass mal mehrere Stunden laufen - eigentlich sollte man immer volle 24 h abwarten, bevor man urteilt, ob eine Version was taugt oder nicht.


Übrigens hat Pathfinder das mit dem Editieren der Überschrift ernst gemeint.. dein thread ist auf dem Weg in die Tonne mit dieser Überschrift!
__________________
cosmic girl ist offline   Mit Zitat antworten
Alt 5. April 2004, 16:27   #10
Junior Member
 
Registriert seit: 19.07.2003
Beiträge: 58

Spaxmaster
4 kb DL nach 20 Minuten sind völlig normal.
Dass die Verbindungen nach ner gewissen Zeit einbrechen is ebenfalls normal und überhaupt nix zum drüber ärgern.. Am Anfang sucht der Esel Quellen und braucht dafür eben viele Verbindungen. Nach ner gewissen Zeit pendeln sich die Verbindung entsprechend der Gesamtquellenanzahl ein... Also ich würd sagen bei z. B. 2000 Quellen sind durchschnittlich 100 Verbindungen normal, bei 3500 Quellen solltens 150 im Schnitt sein.
Je mehr Verbindungen gleichzeitig offen sind, je mehr wird deine Leitung belastet. Ergo => bei weniger Verbindungen läuft auch alles andere drumrum besser.
=[aLeX]= ist offline   Mit Zitat antworten
Alt 5. April 2004, 17:12   #11
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Spaxmaster
Nachdem du um 17:34 diesen Thread zum vierten Mal besucht hast und selbst nach der eindrücklichen Erinnerung von Kollegin cosmic girl es nicht für nötig hältst deine Überschrift zu editieren landet dieser Thread jetzt wie angekündigt in der Tonne.
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Die übliche Frage... aber bis jetzt ohne Lösung für mich...


  1. spiel von utorrent gedownlodet und jetzt verschleiern aber wie ?
    Filesharing - 10. May 2013 (2)
  2. Warum gibt es bei Rapidshare jetzt die volle Downloadgeschwindigkeit für lau?
    Filesharing - 30. December 2011 (2)
  3. Ich habe mir uTorrent heruntergeladen. Da kommt in Firefox jetzt aber eine eigene Suchleiste für das
    Filesharing - 24. November 2010 (2)
  4. Frage:Von einer Quelle download bis zu 160 kb/s
    Xtreme MOD - 3. August 2007 (9)
  5. Frage:Von einer Quelle download bis zu 160 kb/s
    Mülltonne - 2. August 2007 (1)
  6. Die Emule Router-Absturz-Lösung
    Mülltonne - 8. May 2005 (5)
  7. sivka 0.44b suckt! aber 0.43b jetzt auch
    Mülltonne - 27. October 2004 (1)
  8. T-Sinus 111 Routerabsturz - Die Lösung
    DSL Router - 27. April 2004 (3)
  9. Für Leute mit Problemen LowId / ohne Firewall / ohne Router
    eMule Allgemein - 13. January 2004 (1)
  10. Portchange ist die Lösung...?
    eMule Allgemein - 28. May 2003 (10)
  11. Ich will mehr uploaden, aber Tarod lässt mich nicht!!
    eMule MODs - Allgemein - 24. February 2003 (4)
  12. MiR REICHTS [SORRY] aber der esel zwingt mich in die KNIE!
    Allgemeines OffTopic - 5. February 2003 (26)


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:50 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK