[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 8. February 2005, 23:05   #1
Newbie
 
Registriert seit: 05.02.2005
Beiträge: 10
Frage: Hab ein paar fragen zu Webcache u. Kad Problem: Hab ein paar fragen zu Webcache u. Kad



Ich habe eMule v44b v16-webcache am laufen und bin der meinung,hab einigermaßen gute Einstellungen gefunden.

Jetzt habe ich aber das Problem mit der 24 Stündigen Zwangstrennung von T-Online.
Der Muli verbindet sich zwar gleich wieder und rennt auch gut los,aber nicht gut genug.
Ich habe festgestellt,das jeder Webcache-Test nach der Trennung fehlschlägt. Erst nach einem Muli-Neustart funzt das ganze wieder.

Dazu die erste frage: Kann ich diese Zwangstrennung irgentwie verhindern?
und die zweite : Wenn nicht,muß ich den Muli immer neu starten,oder geht das auch anders ?

Dann habe ich festgestellt,das wenn ich die Kad-Verbindung herstelle,geht mein DL rapiede runter.

Ist das Normal?
Hab Kad also nicht laufen,ist dann wohl ok,oder?

Bin schon die ganze Zeit am suchen,hab aber keine Antworten zu meinen Fragen gefunden.
Angehängte Grafiken
Dateityp: jpg image41.jpg (32,9 KB, 35x aufgerufen)

Geändert von confused (8. February 2005 um 23:22 Uhr)
confused ist offline   Mit Zitat antworten
Alt 8. February 2005, 23:54   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Du wurdest bereits auf unsere Checkliste vor dem Posten hingewiesen, wieder missachtest du sie. Dazu setzt du einen MOD ein, den wir nicht unterstützen.

Für deine weiteren Frage gilt: Board Suche benutzen, Xman-Guide lesen!

--> Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Hab ein paar fragen zu Webcache u. Kad


  1. Ein paar Fragen zu Rapidshare !!
    Filesharing - 30. May 2010 (2)
  2. Rapidshare?! Hab da mal ein Paar Fragen.
    Filesharing - 11. June 2009 (2)
  3. Ein paar Anfänger-Fragen
    Mülltonne - 18. September 2007 (1)
  4. Ein paar Fragen zu den Boardsitten hier
    Mülltonne - 9. September 2004 (1)
  5. Mal ein Paar Viele Fragen........
    Mülltonne - 21. March 2004 (2)
  6. Hi , bin neu und hab mal paar fragen ....
    Mülltonne - 6. December 2003 (3)
  7. ein paar fragen
    Mülltonne - 28. August 2003 (2)
  8. Ein paar Fragen vom Mod leien...
    eMule MODs - Allgemein - 16. August 2003 (2)
  9. ein paar fragen!
    eMule MODs - Allgemein - 27. July 2003 (15)
  10. Sichere Benutzer Identifikation - ein paar Fragen
    eMule Allgemein - 4. July 2003 (6)
  11. Ein paar Fragen zu eMule
    eMule Allgemein - 22. April 2003 (6)
  12. a4af und noch ein paar Fragen
    eMule MODs - Allgemein - 27. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:41 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK