[eMule-Web]  

Zurück   [eMule-Web] > Board News > Board Nachrichten

Board Nachrichten Alle Neuigkeiten zum eMule-Web-Board

Antwort
 
LinkBack Themen-Optionen
Alt 2. October 2005, 21:08   #1
Unregistriert
Gast
 
Beiträge: n/a
Standard: schon 5x vergebens versucht,mich einzuloggen Problem: schon 5x vergebens versucht,mich einzuloggen



Hallo,
das es an der "späten" Stunde liegen mag,das ich unfähig bin,mich einzuloggen,mag ich nicht glauben ...nein,im Ernst:
ich habe mich soeben registriert und auch den Aktivierungs-Link erhalten,den ich auch sogleich angeklickt hab'.
Jedoch kann ich mich hier nicht einloggen,da jedesmal die Mitteilung kommt:
"Falscher Benutzername" (oder so ähnlich) - aber nach suchen in der Benutzer-Liste bin ich deutlich zu seh'n.
Auch der "Alternativ-Link",der der Bestätigungs-Mail Eurerseits beilag,bestätigte mir nur,das mein Konto bereits aktiviert sei - einloggen kann ich mich trotzdem nicht.
Mein Benutzername lautet: MoshPit
Wenn Ihr mir diesbezüglich helfen könntet,wäre ich sehr dankbar ^^ .

Bis dahin,

MoshPit
  Mit Zitat antworten
Alt 2. October 2005, 21:36   #2
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Cookies?

Ist nur eine Vermutung.

Mit freundlichen Grüßen
aalerich

__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 2. October 2005, 21:43   #3
Unregistriert
Gast
 
Beiträge: n/a
Huh?: schon 5x vergebens versucht,mich einzuloggen schon 5x vergebens versucht,mich einzuloggen Details

Hallo,
da ich meinen Post ja nicht editieren kann,muss ich leider nochmals wegen dem selben Thema einen Post schreiben:
ich hatte versucht,ein neues Paßwort zu bekommen (vielleicht hatte ich bei der Registrierung einen "Buchstaben-Dreher") und hatte Euch daher gebeten,mir eines zu schicken.
Stattdessen erhalte ich a) einen Link,in dem ich auf eine "Formular" gelenkt worden bin,worin mir mitgeteilt worden ist,das meine URL (ich denke,hier handelt es sich um meine eMail-Adresse) nicht mehr gültig ist,weil sie über 24 Stunden alt sein soll und b) einen Link,wo ich in meinem Benutzer-Profil mein Paßwort ändern "könnte"...
Bitte nicht mißverstehen,aber langsam wird's unheimlich...

M.f.G.,

MoshPit

  Mit Zitat antworten
Alt 2. October 2005, 21:44   #4
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: schon 5x vergebens versucht,mich einzuloggen Lösung: schon 5x vergebens versucht,mich einzuloggen

Willkommen an Board, MoshPit!

Dein Account ist in Ordnung und aktiv. Von unserer Seite her müsstest du dich einloggen können. Unsere Logs haben für deinen Account den letzten erfolgreichen Login für 20:20 Uhr festgehalten.
Ich vermute daher eher ein Problem mit deinem Browser. Hast du Cookies oder Javascript deaktiviert? Mal einen altenativen Browser benutzt?

//Edit: Ich habe dir eben nochmal manuell eine Passwort-Erinnerungsmail zugeschickt.\\
Pathfinder ist offline   Mit Zitat antworten
Alt 2. October 2005, 21:54   #5
Unregistriert
Gast
 
Beiträge: n/a
Standard: schon 5x vergebens versucht,mich einzuloggen schon 5x vergebens versucht,mich einzuloggen [gelöst]

@ Pathfinder,

aalso - ich benutze den Firefox-Browser (1.07),in dem ich Eure Cookies akzeptieren hab lassen (extra noch eingestellt).
Java-Script ist auch aktiviert (oder soll's bei Euch nicht aktiviert sein?)...ich werd's dann mal mit meinem verhassten IE versuchen *grummel*

bis dahin,

MoshPit
  Mit Zitat antworten
Alt 2. October 2005, 22:23   #6
Unregistriert
Gast
 
Beiträge: n/a

sooo...mit dem IE geht's auch nicht und mittlererweile hab' ich schon 4(!) weitere Mails zu meiner Adresse geschickt bekomen (die ja angeblich nicht mehr gilt),in der ich auf mein Benutzerprofil verwiesen werde,wo ich mein Paßwort ändern könnte.
Darüberhinaus habe ich noch eine(!) Mail mit neuem Kennwort erhalten,welches mir zusätzliche 15 Minuten Wartezeit nach meinem 10. ergebnislosen Einlog-Versuch "geschenkt" hat....mal seh'n,was der Abend/die Nacht noch so bringt...*smile*

Auf einen angeregten Abend,

MoshPit
  Mit Zitat antworten
Alt 3. October 2005, 10:20   #7
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


MoshPit, du hast Post.
Pathfinder ist offline   Mit Zitat antworten
Alt 11. February 2006, 09:18   #8
Newbie
 
Benutzerbild von Moros
 
Registriert seit: 10.02.2006
Beiträge: 8

hier schein ich ja richtig zu sein. erstmal muss ich loswerden dass ich das board echt super finde und es ohne bedenke auch weiter empfehlen werde. :o)
leider hab ich auch ein kleines problem. wenn ich mich anmelde und danach ueber das board streife dann einen beitrag finde zu den ich mich auch aeussern will muss ich neu anmelden<wunder>.
ist so beabschichtig oder mach ich was falsch?
__________________
Schreibfehler sind gewollt und dienen der Unterhaltung
Moros ist offline   Mit Zitat antworten
Alt 11. February 2006, 15:08   #9
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Das klingt auch nach Cookies. Hast Du ein Häkchen bei angemeldet bleiben gesetzt und im Browser die Brettkekse akzeptiert?

Mit freundlichen Grüßen
aalerich
__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 13. February 2006, 16:17   #10
Newbie
 
Benutzerbild von Moros
 
Registriert seit: 10.02.2006
Beiträge: 8

wie peinlich, es war das fehlende haekchen. hab es glatt uebersehen
__________________
Schreibfehler sind gewollt und dienen der Unterhaltung
Moros ist offline   Mit Zitat antworten
Alt 22. February 2006, 11:53   #11
Unregistriert
Gast
 
Beiträge: n/a
Standard: schon 5x vergebens versucht,mich einzuloggen Anmeldung / Einloggen

Grüßt euch
bin normallerweise als agliv5 unterwegs aber da ich mich seit Gestern nicht mehr einloggen kann muss eben so gehen. Folgends passiert: Kann mich anmelden, kommt die automatische weiterleitungs Seite die leitet mich aber wieder an der anmeldungs Seite JEDES MAL... Hab satt mich im Kreis zu drehen

Bitte

MFG,
Arne
  Mit Zitat antworten
Alt 22. February 2006, 13:55   #12
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


@agliv5
Was genau meinst du mit der "Anmeldungsseite"? Das Eingabefeld für den LogIn ist auf der Forenhauptseite...und genau dorthin wirst du nach erfolgter Anmeldung auch wieder hingeleitet. Dein Account ist in Ordnung, keine Auffälligkeiten. Welchen Browser benutzt du? Hast du bevor das Problem auftrat irgendetwas abgeschaltet, Javascript z.B.? Eventuell ist auch ein Cookie falsch gespeichert worden, Löschen kann helfen.
Pathfinder ist offline   Mit Zitat antworten
Alt 22. February 2006, 23:31   #13
Unregistriert
Gast
 
Beiträge: n/a
Standard: schon 5x vergebens versucht,mich einzuloggen agliv5 braucht hilfe

So will meine subscriptions anschaun: http://www.emule-web.de/board/subscr...ewsubscription
kommt ne vBulletin-Systemmitteilung das ich nicht angemeldet bin
will mich anmelden
kommt die automatische weiterleitungs seite
dann wieder die vBulletin-Systemmitteilung das ich nicht angemeldet bin

Hab's schon mit Opera, Firefox und IE probiert

Cookies auch schon gelöscht...

And the battle goes on...

  Mit Zitat antworten
Alt 24. February 2006, 00:23   #14
Junior Member
 
Benutzerbild von agliv5
 
Registriert seit: 01.02.2006
Beiträge: 42

Huh?: schon 5x vergebens versucht,mich einzuloggen agliv5 - Kann mich leider immer noch nicht anmelden...

Wie der Tietel schon sagt... Tut nit wie er soll...
agliv5 ist offline   Mit Zitat antworten
Alt 24. February 2006, 06:15   #15
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Für deinen letzten Post warst du aber doch eingeloggt, oder? Ich kann dein Problem leider immer noch nicht so ganz nachvollziehen. Wie gesagt, dein Account bei uns ist völlig in Ordnung.
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: schon 5x vergebens versucht,mich einzuloggen


  1. Suche vergebens nach Hilfe fürs entpacken
    Allgemeines OffTopic - 4. April 2010 (8)
  2. xtreme 7.0 - keine Verbindung - alles versucht
    Xtreme MOD - 29. October 2008 (8)
  3. Wo kann mn Spile downloaden bei torrent oder wo? fage mich schon wo
    Filesharing - 8. August 2008 (2)
  4. lowId-fast alles versucht :/
    Mülltonne - 30. January 2005 (2)
  5. Wie versucht wird eMule auszuhorchen und was man dagegen tun
    eMule MOD - Development - 25. October 2004 (1)
  6. Jemand versucht dauernd auf meine Dateien zuzugreifen!
    eMule Allgemein - 28. November 2003 (3)
  7. beste version fuer mich
    eMule Allgemein - 20. August 2003 (4)
  8. Löscht mich bitte!
    Mülltonne - 28. July 2003 (2)
  9. Ich fühl mich reingelegt!
    Allgemeines OffTopic - 28. July 2003 (4)
  10. Wer kann mich aufklären
    eMule Allgemein - 5. April 2003 (3)
  11. LowID hab schon alles versucht
    DSL Router - 25. February 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK