[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 4. January 2006, 20:17   #1
Newbie
 
Registriert seit: 04.01.2006
Beiträge: 2
Huh?: Falsche Einstellung ??? Problem: Falsche Einstellung ???



Hallo erst mal an alle !!!
Bin Neu hier drinne und hätte mal eine Frage die Wahrscheinlich schon tausend mal gestellt wurden ist !!!
Meine Downloadgeschwindigkeit will leider nicht so wie ich es gerne hätte !!!
Also habe folgende Sachen drauf :

emule v046c Xtreme 4.8 und folgende Einstellungen bei 7 Aktuellen Downloads und einer DSL 2000 von der T-Com mit Wlan Router :

Limits
Download = 256 kb/s
Upload = 21.6 kb/s

Kapazitäten
Download = 256 kb/s
Upload = 24 kb/s

Clientport
TCP = 4662
UDP = 4672

Max.Verbindungen = 400
Hard Limit = 571

Globales Quellenlimit = 7480

KAD + eD2K

Habe mittlerweile schon KEINE Firewall mehr aktiv und habe die Ports auf den Router freigeschaltet !!!
Habe auch immer eine HoheID aber trotzdem nie eine Download von über 6 kb/s trotz das ich 24 Std.online damit bin !

eMule v0.46c Xtreme 4.8 Statistik [http://www.xtreme-mod.net]
Transfer
Session ULL Ratio: 1 : 1.35
Session ULL Verhältnis (ohne Freundesupload): 1 : 1.35
Gesamte ULL Ratio: 1 : 1.60
Uploads
Session
Hochgeladen: 122.21 MB / 159.07 MB
Hochgeladene Daten durch Freundesuploads (Session): 0 Bytes
Aktive uploads/nötig um Bandbreite auszunutzen: 5
Gesamtanzahl der Uploads: 8
Wartende Uploads: 1969
Upload Sessions: 40
Totaler Overhead (Pakete): 4.25 MB (77.68 K)
Gesamt
Downloads
Verbindung
Zeit Statistiken
Letzter Reset der Statistiken: Unbekannt
Zeit seit letztem Reset: Unbekannt
Session
Gesamt
Abschätzungen
Clients
Bekannte Clients: 2927
Software
Netzwerk
Port
Niedrige ID: 589 (20.1%)
Identifikation (pos : neg): 2593 (88.6%) : 3 (0.1%)
Problematisch: 0 (0.0%)
Gebannt: 44
Gefiltert: 61
Leecher: 130
Server
Funktionierende Server: 65
Server mit Login-Fehlversuchen: 5
Gelöschte Server: 0
Gesamt: 70
Gesamte Benutzeranzahl: 3.94 M
Gesamte Dateianzahl: 537.03 M
Rekorde
Max. funktionierende Server: 190
Max. Nutzer Online: 15.86 M
Max. Dateien verfügbar: 1.53 G
Freigegebene Dateien
Festplattenplatz

Nun hoffe ich das mir IRGENDWER ganz schnell helfen kann .
Vielen dank schon im vorraus für euer bemühen und Tipps und Hilfen .
Soulspeaker ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Falsche Einstellung ???


  1. getrennt aus: ACHTUNG! Falsche Donkey-Server!
    Mülltonne - 15. September 2007 (5)
  2. Falsche oder keine Beschriftung der Tabs
    Xtreme MOD - 15. May 2007 (5)
  3. ACHTUNG! Falsche Donkey-Server!
    eMule Allgemein - 2. September 2006 (9)
  4. Bremsen falsche Einstellungen meine Downloadgeschwindigkeit?
    Xtreme MOD - 30. July 2006 (11)
  5. eMule Suche findet falsche Dateigrößen
    eMule Allgemein - 9. July 2006 (10)
  6. Dateityp unbekannt - Falsche Dateiendung...
    Hard- und Software Allgemein - 18. October 2005 (5)
  7. Falsche Einstellung
    Mülltonne - 18. January 2005 (0)
  8. Einstellung?
    Mülltonne - 27. October 2004 (2)
  9. sivka v10c6 bei mir sehr lahm, oder falsche einstellung
    Mülltonne - 1. December 2003 (0)
  10. Falsche Downloadanzeige !!!
    Mülltonne - 29. October 2003 (1)
  11. falsche anzeige der downloadrate
    eMule MODs - Allgemein - 15. August 2003 (1)
  12. 0.22c 3d plus Einstellung ???
    eMule MODs - Allgemein - 4. January 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:14 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK