[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 26. February 2006, 20:59   #1
Newbie
 
Registriert seit: 26.02.2006
Beiträge: 3
Cry: !!! eMule v0.47a MorphXT v8.5 !!! Funktioniert nicht richtig!!! HILFE!!! Problem: !!! eMule v0.47a MorphXT v8.5 !!! Funktioniert nicht richtig!!! HILFE!!!



Hallo an Alle!

Kann mir Jemand helfen?

Mein alter Esel mit Morph lief bis vor ein paar Tagen perfekt und sehr schnell, bis er dann plötzlich ganz langsam wurde oder gar nicht lief. Also habe ich auf Anraten eine neue Version installiert und zwar: eMule v0.47a MorphXT v8.5
Diese Version stürtzt ständig ab!

Ich öffne eMule,
die Liste wird geladen,
er verbindet sich mit einen Server,
neue Server werden geladen,
UploadSpeedSense wird durchgeführt,
danach ABSTURZ!

Woran kann das liegen?
Wer kann mir helfen?

MfG
Balu-77!
Balu-77 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: !!! eMule v0.47a MorphXT v8.5 !!! Funktioniert nicht richtig!!! HILFE!!!


  1. JDownloader funktioniert nicht richtig!
    Filesharing - 31. May 2012 (2)
  2. Brauche Hilfe mein eMule funktioniert nicht mehr
    Mülltonne - 30. September 2008 (1)
  3. Yahoo Messenger funktioniert nicht richtig mit WinXP SP2
    Hard- und Software Allgemein - 12. February 2008 (1)
  4. emule-Suche "funktioniert" nicht mehr richtig
    Mülltonne - 8. May 2007 (1)
  5. Suche funktioniert nicht richtig
    Mülltonne - 5. October 2006 (5)
  6. eMule 0.47a MorphXT v8.14 [04.09.2006]
    eMule MODs - Allgemein - 3. October 2006 (300)
  7. eMule v0.47a MorphXT v8.5 stürzt beim Start ab
    eMule MODs - Allgemein - 9. March 2006 (7)
  8. eMule 0.47a MorphXT v8.5 **
    Mülltonne - 27. February 2006 (1)
  9. Clientwechsel zu 47a richtig gemacht?
    eMule Allgemein - 10. February 2006 (2)
  10. Upload funktioniert nicht mehr richtig
    eMule Allgemein - 23. March 2004 (1)
  11. Suche über Webserver funktioniert nicht richtig
    eMule MODs - Allgemein - 1. September 2003 (0)
  12. Webinterface funktioniert nicht richtig.
    eMule - Tools - 15. June 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:08 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK