[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 23. March 2004, 12:52   #1
Newbie
 
Registriert seit: 11.02.2004
Beiträge: 11
Standard: Upload funktioniert nicht mehr richtig Problem: Upload funktioniert nicht mehr richtig



Hallo,

seit gestern funktioniert mein Upload nicht mehr richtig. Er ist nur noch am schwanken. Meistens so zwischen 0 und 5. Ich habe die 30e-Version drauf. Woran kann es liegen? Meine Einstellungen habe ich auch nicht verstellt.

Hardlimit= 600
Max. Verbinddungen= 1400
Uploadlimit= 11
Downloadlimit= 86

Ich habe eine Tisacali-Flatrate und habe einen durchschnittsdownload vo ca. 30-40. Abends geht er so auf 50-60 rauf.

MfG;

Dirk
dirk-1082 ist offline   Mit Zitat antworten
Alt 23. March 2004, 15:38   #2
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Gib mal tiscali in die Suche ein und lies dir auch einfach mal alle threads im Einsteiger Bereich durch.
Da steht alles, was du zu tiscali wissen musst.

__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Upload funktioniert nicht mehr richtig


  1. JDownloader geht nicht mehr richtig WICHTIG!!!!
    Filesharing - 23. December 2012 (2)
  2. JDownloader funktioniert nicht richtig!
    Filesharing - 31. May 2012 (2)
  3. Pc funktioniert nicht mehr.
    Filesharing - 20. February 2011 (2)
  4. emule funktioniert nicht mehr
    eMule Allgemein - 15. August 2009 (2)
  5. Yahoo Messenger funktioniert nicht richtig mit WinXP SP2
    Hard- und Software Allgemein - 12. February 2008 (1)
  6. emule-Suche "funktioniert" nicht mehr richtig
    Mülltonne - 8. May 2007 (1)
  7. Suche funktioniert nicht richtig
    Mülltonne - 5. October 2006 (5)
  8. !!! eMule v0.47a MorphXT v8.5 !!! Funktioniert nicht richtig!!! HILFE!!!
    Mülltonne - 26. February 2006 (0)
  9. nach windows-update verbindet shareaza nicht mehr richtig!!
    sonstige Tauschbörsen - 11. September 2005 (4)
  10. Seit Fastpath läuft eMule nicht mehr so richtig !?
    eMule Allgemein - 10. May 2004 (4)
  11. Suche über Webserver funktioniert nicht richtig
    eMule MODs - Allgemein - 1. September 2003 (0)
  12. Webinterface funktioniert nicht richtig.
    eMule - Tools - 15. June 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:23 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK