[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule - Tools

eMule - Tools Nützliche kleine Helferlein für unser Haustier ;-)

Antwort
 
LinkBack Themen-Optionen
Alt 15. June 2003, 09:56   #1
Newbie
 
Registriert seit: 15.06.2003
Beiträge: 1
Standard: Webinterface funktioniert nicht richtig. Problem: Webinterface funktioniert nicht richtig.



Hallo

Ich habe das Webinterface eingeschaltet und kann mich auch ein loggen aber die Schalterleiste oben funktioniert nicht. Ich kann zwar drauf klicken aber es kommt nichts.

MfG
tmsd2003 ist offline   Mit Zitat antworten
Alt 15. June 2003, 10:03   #2
RuZap
Gast
 
Beiträge: n/a

Der Webserver muss kompatibel sein mit der eMule Version. Du kannst keinen Webserver mit der Version 0.28c nehmen, wenn dein eMule die Version 0.29a hat oder umgekehrt....

  Mit Zitat antworten
Alt 15. June 2003, 12:39   #3
Junior Member
 
Benutzerbild von shakespherex
 
Registriert seit: 20.03.2003
Beiträge: 81
Standard: Webinterface funktioniert nicht richtig. Webinterface funktioniert nicht richtig. Details

@RuZap,

Heisst das, das ich den Webserver austauschen kann, wenn ich die Versionsnr. beibehalte? Und wie geht das? Die tmpl-datei und den webserver-ordner austauschen?
Hast 'nen tip für mich welcher denn gut ist?
Wäre ja prima weil mir der WS vom Lamerz Choice net so gut gefällt.

__________________
shakespherex ist offline   Mit Zitat antworten
Alt 15. June 2003, 12:40   #4
RuZap
Gast
 
Beiträge: n/a
Standard: Webinterface funktioniert nicht richtig. Lösung: Webinterface funktioniert nicht richtig.

Genau
  Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Webinterface funktioniert nicht richtig.


  1. JDownloader funktioniert nicht richtig!
    Filesharing - 31. May 2012 (2)
  2. Yahoo Messenger funktioniert nicht richtig mit WinXP SP2
    Hard- und Software Allgemein - 12. February 2008 (1)
  3. Wie merkt man ob Emule richtig funktioniert und Firewall nichts blockt
    eMule Allgemein - 26. November 2007 (6)
  4. emule-Suche "funktioniert" nicht mehr richtig
    Mülltonne - 8. May 2007 (1)
  5. Suche funktioniert nicht richtig
    Mülltonne - 5. October 2006 (5)
  6. Webinterface funzt nicht im Netzwerk
    eMule Allgemein - 9. May 2006 (2)
  7. !!! eMule v0.47a MorphXT v8.5 !!! Funktioniert nicht richtig!!! HILFE!!!
    Mülltonne - 26. February 2006 (0)
  8. Wie genau funktioniert das Webinterface?
    eMule MOD - Development - 16. September 2005 (2)
  9. Webinterface von 0.46a nicht abwärtskompatibel?
    eMule Allgemein - 23. August 2005 (8)
  10. webserver funzt nicht ( und forenlogin auch nicht richtig)
    eMule MODs - Allgemein - 9. August 2004 (3)
  11. Upload funktioniert nicht mehr richtig
    eMule Allgemein - 23. March 2004 (1)
  12. Suche über Webserver funktioniert nicht richtig
    eMule MODs - Allgemein - 1. September 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:40 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK