[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 7. August 2006, 10:52   #1
Newbie
 
Registriert seit: 07.08.2006
Beiträge: 2
Standard: Verbindung wird hergestellt, aber da tut sich nix Problem: Verbindung wird hergestellt, aber da tut sich nix



Mein kleines ´, süßes E-Mule funktionierte immer perfekt.
Bis ich auf die Idee kam, mal die neueste Version runterzuladen (es war dann übrigens die, die ich schon längst hatte).
Wenn ich mich jetzt aber verbinden möchte, passiert außer des Hinweises:
"Verbindung wird hergestellt" nichts.
Er verbindet nicht mehr...
In der Firewall ist EMule natürlich wie schon immer freigeschaltet.

Was nun ?

Gruß
Und DANKE

showi
showi ist offline   Mit Zitat antworten
Alt 7. August 2006, 12:50   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097

Zitat:
Zitat von showi
Was nun ?
...ganz einfach...
...das hier durchlesen, -arbeiten...

...Die Checkliste vor dem Posten!...
...Die FAQ´s...



greetz Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 7. August 2006, 13:00   #3
Newbie
 
Registriert seit: 07.08.2006
Beiträge: 2
Standard: Verbindung wird hergestellt, aber da tut sich nix Verbindung wird hergestellt, aber da tut sich nix Details

Fein, Danke.
Hilft nicht wirklich .

showi ist offline   Mit Zitat antworten
Alt 7. August 2006, 13:07   #4
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097
Böse: Verbindung wird hergestellt, aber da tut sich nix Lösung: Verbindung wird hergestellt, aber da tut sich nix

...*arrrgh!*...

...wenn du dir die links aufmerksam durchgelesen hättest, wäre dieser zweite, völlig sinnlose post, nicht entstanden...!


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 7. August 2006, 17:33   #5
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Verbindung wird hergestellt, aber da tut sich nix Verbindung wird hergestellt, aber da tut sich nix [gelöst]

Da trotz Aufforderung die Gelegenheit notwendige Infos nachzuliefern ungenutzt verstrich:

--> Tonne
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Verbindung wird hergestellt, aber da tut sich nix


  1. jdownloader tut sich nichts
    Filesharing - 1. October 2011 (2)
  2. bittorrent schreibt er würde 2 kb/s downloaden und 1 kb/s uplaoden. Kucke ich nach, ladet aber nix
    Filesharing - 15. January 2011 (2)
  3. Verbindung wird ständig unterbrochen.
    eMule Allgemein - 7. November 2006 (0)
  4. eMule 0.46 KAD: Verbindung wird hergestellt? NEIN!
    Mülltonne - 19. September 2006 (3)
  5. eDonkey-Client am Ende, macht aber nix
    Board-Kneipe 'Laberecke' - 4. December 2005 (3)
  6. Datei "wird beendet" und nix passiert
    eMule für Neulinge - und auch alte Hasen - 31. October 2005 (5)
  7. grünen Balken aber er wird nicht fertig
    eMule Allgemein - 12. September 2005 (1)
  8. Verbindung wird abgebrochen!
    Mülltonne - 24. July 2005 (1)
  9. 96KB/s bei XXX Files aber nix anderes geht bei mir!
    Mülltonne - 31. May 2004 (3)
  10. Bei X Leuten auf QR1 aber nix läuft
    Mülltonne - 12. June 2003 (5)
  11. Verbindung wird hergestellt - fehlgeschlagen
    eMule Allgemein - 15. March 2003 (1)
  12. Verbindung wird autom. getrennt!?
    eMule Allgemein - 11. February 2003 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:49 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK