[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 19. September 2006, 20:33   #1
Newbie
 
Registriert seit: 17.09.2006
Beiträge: 1
Huh?: eMule 0.46 KAD: Verbindung wird hergestellt? NEIN! Problem: eMule 0.46 KAD: Verbindung wird hergestellt? NEIN!



hallo leute,
ich habe mir eMule geladen weil ich ***** ziehen will...
mein kumpel hat mir das alles erklärt.
er hat die selbe version.
Nun tritt folgendes Problem auf:

Ich habe mein eMule genauso konfiguriert wie er...glaube ich...
ich möchte mich mit dem KAD netzwerk verbinden, aber es passiert nichts, ich hab es mal 10 minuten laufen lassen: VERBINDUNG WIRD HERGESTELLT.... ja wie lang soll das denn dauern..
Deer port-test funktioniert auch, die ports sind frei...
Meine Firewall (McAffee) gewährt eMule.exe vollen zugriff auf das internet..
Ich sitze hinter einem Router (Frotz!box). Dort habe ich die Ports ja freigeschaltet...
Ich hoffe ihr könnt mir helfen^^...weil wo anders als im KAD gibts keine *****^^
vielen dank im vorraus...

Falls jemand lust hat es per teamspeak zu besprechen, oder xFire oder ICQ: HIER MEINE DATEN!!!

ts: über icq/xfire erfragen
xfire: superelton
icq: 222501190

bis später, cya^^

[edit by Pathfinder: wir möchten nicht wissen was du laden willst. Board Rules beachten!]
Milschmann ist offline   Mit Zitat antworten
Alt 19. September 2006, 20:41   #2
Senior Member
 
Registriert seit: 30.12.2002
Beiträge: 505

hast du im config Ordner eine nodes.dat ?

Paul 2 ist offline   Mit Zitat antworten
Alt 19. September 2006, 21:02   #3
Stammposter
 
Benutzerbild von Jok3r
 
Registriert seit: 02.02.2006
Beiträge: 740

Standard: eMule 0.46 KAD: Verbindung wird hergestellt? NEIN! eMule 0.46 KAD: Verbindung wird hergestellt? NEIN! Details

Moin

Benutzt du evt. die XP Firewall? Mach sie mal aus, und mach auch mal deine McAfee aus und kuck ob es geht!

Jok3r ist offline   Mit Zitat antworten
Alt 19. September 2006, 21:15   #4
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800
Standard: eMule 0.46 KAD: Verbindung wird hergestellt? NEIN! Lösung: eMule 0.46 KAD: Verbindung wird hergestellt? NEIN!

Lade Dir mal die angehängte Datei herunter und entpacke sie im config-Ordner des Mulis. Dann starte Kad erneut.

Mit freundlichen Grüßen
aalerich
Angehängte Dateien
Dateityp: rar nodes.rar (4,5 KB, 383x aufgerufen)
__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: eMule 0.46 KAD: Verbindung wird hergestellt? NEIN!


  1. emule Keine verbindung mehr zum Kad Server
    Mülltonne - 12. October 2009 (1)
  2. eMule - Warum seit 2 Tagen keine Verbindung ins Kad-Netzwerk?
    Filesharing - 30. May 2008 (2)
  3. Keine Kad-Verbindung ohne Server-Verbindung unter Vista
    eMule Allgemein - 4. January 2008 (8)
  4. Keine Verbindung mehr zum KAD
    eMule Allgemein - 16. November 2007 (19)
  5. Serververbindung=ja, KAD-Verbindung=nein
    eMule für Neulinge - und auch alte Hasen - 16. October 2007 (3)
  6. Fehlende KAD-Verbindung --- Was nun???---
    Mülltonne - 14. November 2006 (2)
  7. Verbindung wird hergestellt, aber da tut sich nix
    Mülltonne - 7. August 2006 (4)
  8. Verbindung wird beim Start von Emule nach 2 Minuten getrennt
    DSL Router - 19. April 2005 (5)
  9. Keine verbindung zum ed2k-netz trotz kad verbindung und pos. tcp-udp-test!
    Mülltonne - 13. April 2005 (0)
  10. Bei verbindung mit KAD immer LOW ID
    eMule Allgemein - 13. September 2004 (2)
  11. Sichere Verbindung Ja/Nein
    eMule Allgemein - 18. July 2003 (16)
  12. Verbindung wird hergestellt - fehlgeschlagen
    eMule Allgemein - 15. March 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:43 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK