[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 5. February 2003, 13:16   #1
schleicher
Gast
 
Beiträge: n/a
Standard: Wie stelle ich mein emule richtig ein ??? Problem: Wie stelle ich mein emule richtig ein ???



Tach Leute,


ich hab da mal ein Problem. Ich hab mir vor 3 Tage den eMule0.25b installer mit 1Mb/s downgeloadet. Emule installiert und im Moment bin ich auf den Server S.E.D.G. mit ner 10stelligen ClientID. Meine Downloads bei eMule laufen aber nur mi 2-10 kB/s. Bis jetzt hab ich erst 140 MB geladen. Warum lahmt das so ? Wenn ich die Limits der Uploads auf 1000 oder höher stelle, dann laden bei mir Leute mit 90 kB/s runter !!!

Wie muss ich meine Einstellungen (Kapazitäten, Limits, Clientport, Quellen, etc, etc... ) einstellen damit der esel mal schneller läuft ??

Thanks[/img]
 
Alt 5. February 2003, 14:05   #2
Junior Member
 
Benutzerbild von Vipa
 
Registriert seit: 02.02.2003
Beiträge: 32

Welche Internetverbindung ?
Welches System ?
Welchen Emule , Standard oder Mod ?
Mal mehr Infos posten !

__________________
Vipa ist offline  
Alt 5. February 2003, 15:45   #3
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: Wie stelle ich mein emule richtig ein ??? Wie stelle ich mein emule richtig ein ??? Details

was hast du denn für ne verbindung, wenn man bei dir mit 90 kb saugen kann???
also mit normal-dsl hab ich max. 16

und was die einstellungen angeht...... hier gibts schon zig threads darüber.. benutz einfach mal die suchen-funktion

Anonymous ist offline  
Alt 5. February 2003, 15:52   #4
schleicher
Gast
 
Beiträge: n/a
Standard: Wie stelle ich mein emule richtig ein ??? Lösung: Wie stelle ich mein emule richtig ein ???

Also Internetverbindung is ein Breitband(Glasfaser)-Anschluss mit max. 100Mb/s.

System is Microsoft Windows 2000, Intel Pentium 4 mit 2,4 Ghz und 524 KB RAM

Emule is Standard

 
Alt 5. February 2003, 17:58   #5
Junior Member
 
Registriert seit: 04.02.2003
Beiträge: 97
Standard: Wie stelle ich mein emule richtig ein ??? Wie stelle ich mein emule richtig ein ??? [gelöst]

naja, den rechner will ich net (man beachte "524 kb ram")
__________________
GreetZ
TH©¬$TØÑEÐ
Man muss meine Meinung nicht toll finden, man sollte sie nur als Meinung akzeptieren.
TH©¬$TØÑEÐ ist offline  
Alt 5. February 2003, 19:34   #6
schleicher
Gast
 
Beiträge: n/a

524 KB RAM. Was bedeuten die den
 
Alt 5. February 2003, 19:38   #7
Junior Member
 
Registriert seit: 30.12.2002
Beiträge: 62

MB sollten's eigentlich schon sein!
Kleiner_Saeugling ist offline  
Alt 5. February 2003, 20:53   #8
schleicher
Gast
 
Beiträge: n/a



Hab mich doch wirklich verguckt. es sind doch MB.

Sorry Leutz
 
Alt 6. February 2003, 22:38   #9
schleicher
Gast
 
Beiträge: n/a

Hi.

Schon das wir das jetzt geklärt haben. Ich hab allerdings immer noch das Problem das ich mit nen Breitband anschluss von max. 100Mb/s bei emule nur downloads mit 5-10 Kb/s !!! Uploads können mit 90Kb/s laufen.
Wie muss ich den emule bitte einstelledamit des gescheit läuft ???

thanks
 
Alt 7. February 2003, 11:59   #10
Newbie
 
Registriert seit: 07.02.2003
Beiträge: 9

Bei 100MB/s

Unter Verbindungen:
Download: 512
Upload: 13
Upload Limit: 10
Hard Limit: 1500
Max. Verbindungen: 1500

müßte so klapen.

Läuft bei mir perfekt. Ich lade immer so zwischen 150 und 300 kb/s bei einem Upstream von nur 10kb/s
Teklord ist offline  
Alt 7. February 2003, 15:02   #11
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563

geil, sowas is genau der grund, warum leute mit schnelleren internetzugängen zwingenderweise mehr uploaden sollten, um so schnell down zuloaden!
NaP ist offline  
Alt 7. February 2003, 15:05   #12
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

@Teklord

Kannst du mir mal erklären, warum du deinen Upload auf 10 begrenzt hast? Wollen sicherlich noch ein paar andere auch wissen.
__________________
info
Usul ist offline  
Alt 7. February 2003, 15:07   #13
Junior Member
 
Benutzerbild von Vipa
 
Registriert seit: 02.02.2003
Beiträge: 32

Zitat:
Zitat von Teklord
Läuft bei mir perfekt. Ich lade immer so zwischen 150 und 300 kb/s bei einem Upstream von nur 10kb/s

Jetzt biste stolz auf dich boah ich könnte ausrasten mit seinen 13 bzw 10KB Upload aber der megafetten Leitung !
__________________
Vipa ist offline  
Alt 7. February 2003, 15:25   #14
Newbie
 
Registriert seit: 07.02.2003
Beiträge: 9

Erklärung
Die Upload Beschränkung habe ich deshalb weil:
die Internet Anbindung Tagsüber anderweitig ausgelastet wird.
Aber von ca. 20 Uhr bis ca. 9 Uhr fahre ich den Upstream
auf Maximum. Da es bei uns Probleme mit dem Mulie
gegeben hat musste ich leider zu dieser Maßname schreiten
und den Mulie tagsüber drosseln.

Ich hoffe euch reicht das als Erklärung aus.

Für Vorschläge anderer art, die den Mulie beschleunigen bin ich
jederzeit zu haben oder auch solche die den
Upstream beschleunigen.


Mit freundlichen Grüßen Teklord
[WNK]
Teklord ist offline  
Alt 11. February 2003, 13:04   #15
schleicher
Gast
 
Beiträge: n/a

@ teklord

Danke erst mal für die Einstellungen.
Hab mein emule mal so Eingestellt und seit zwei Tagen laufen.
Der durchschnittliche Download is auch schon auf 17Kb/s gestiegen.
Aber so richtig scheint es nicht zu wollen !
Gibt's da vileicht noch etwas, was bei mir nicht stimmen könnte ?

bye
 
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Wie stelle ich mein emule richtig ein ???


  1. eine firewall und ein router schränken mein netzwerk ein , ich brauche aber einen offenen port
    Filesharing - 17. January 2013 (2)
  2. Wie stelle ich bei utorrent das uploaden bei mir aus ?
    Filesharing - 3. September 2011 (2)
  3. Wie stelle ich eine Verbindung zu Emule her?
    Filesharing - 17. December 2010 (2)
  4. Hilfe!! Wie stelle ich eine Verbindung zu "Emule" her?
    Filesharing - 17. December 2010 (2)
  5. Wie stelle ich beim JDownloader den automatischen Reconnect ein?
    Filesharing - 21. July 2009 (2)
  6. Wie kann ich in MorphXT richtig releasen?
    Mülltonne - 28. March 2007 (10)
  7. Wie poste ich richtig
    Mülltonne - 29. May 2005 (2)
  8. sivka.v12e8 mod installiert,wie stelle ich den am besten ein
    Mülltonne - 16. April 2004 (2)
  9. Wie soll ich mein eMule-Pawcio einstellen
    Mülltonne - 31. January 2004 (2)
  10. Wie teste ich die mods richtig ?
    eMule MODs - Allgemein - 2. August 2003 (7)
  11. Wie soll ich mein emule plus 1f einstellen?
    eMule MODs - Allgemein - 9. July 2003 (3)
  12. wie stelle ich den port um???? bitte helft mir!!!
    DSL Router - 11. March 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:44 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK