[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 1. March 2008, 17:32   #1
Newbie
 
Registriert seit: 01.03.2008
Beiträge: 1
Standard: Problem bei Verbindung zu Servern! Problem: Problem bei Verbindung zu Servern!



Hi,mein emule verbindet sich nach der Neuinstallation des Pc s und damit Emules nicht mehr mit den Servern????!!!


01.03.2008 17:30:19: 62.26.18.194 (62.26.18.194:5444) scheint tot zu sein
01.03.2008 17:30:19: Verbinde zu 62.26.18.194 (62.26.18.194:7444)...
01.03.2008 17:30:19: 62.26.18.194 (62.26.18.194:7444) scheint tot zu sein
01.03.2008 17:30:19: Keine weiteren Server zum Verbinden verfügbar. Beginne von vorne...
01.03.2008 17:30:19: Automatischer Verbindungsversuch wird in 30 Sekunden gestartet...
bounci ist offline   Mit Zitat antworten
Alt 2. March 2008, 10:34   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097

...wegen nichtbeachtung der Checkliste vor dem Posten!...

--> tonne...

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem bei Verbindung zu Servern!


  1. Download bei RS mit SSL-Verbindung??
    Filesharing - 8. October 2010 (2)
  2. problem mit den Servern mit Emule 1.2b
    Mülltonne - 8. May 2007 (3)
  3. Verbindung zu allen Servern "scheint tot zu sein"
    Mülltonne - 18. March 2006 (1)
  4. inet verbindung - problem nach gewisser laufzeit...
    eMule für Neulinge - und auch alte Hasen - 8. September 2004 (10)
  5. Bekomme bei Shareaza nie Verbindung!!!
    sonstige Tauschbörsen - 16. February 2004 (1)
  6. Keine Verbindung zu den Servern
    Mülltonne - 25. November 2003 (0)
  7. Keine Verbindung mehr zu den Servern möglich
    eMule MODs - Allgemein - 24. November 2003 (1)
  8. Hilfe! Nur niedrige ID bei Servern nach Netzwerkeinstellung!
    Allgemeines OffTopic - 25. October 2003 (13)
  9. Connect Problem zu einigen Servern
    eMule Allgemein - 2. October 2003 (2)
  10. Werde bei Servern auf Blackliste gesetzt
    eMule MODs - Allgemein - 22. March 2003 (2)
  11. Schwerer Fehler bei der Verbindung ...
    eMule Allgemein - 25. February 2003 (2)
  12. Keine Verbindung zu Servern, keine Aktualisierung möglich
    eMule MODs - Allgemein - 19. February 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:51 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK