[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 18. March 2006, 12:42   #1
Newbie
 
Registriert seit: 18.03.2006
Beiträge: 2
Huh?: Verbindung zu allen Servern "scheint tot zu sein" Problem: Verbindung zu allen Servern "scheint tot zu sein"



Hi,

hab mir soeben emule runtergeladen und möchte jetzt mit den Servern verbinden.
Es heißt aber immer:
Am Anfang:
Verbindung wird hergestellt...

Dann:
(Servername) scheint tot zu sein

und das wars dann und ist mit jedem Server.
Was soll ich machen???

Der Kuckuck
Kuckuck ist offline   Mit Zitat antworten
Alt 18. March 2006, 12:47   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Willkommen an Board, Kuckuck!

Auf diese Frage bekommst du durch Benutzen der Board Suche eine Antwort.

z.B. hier:
Keine Serververbindung...
Server scheint tot zu sein!

Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Verbindung zu allen Servern "scheint tot zu sein"


  1. Hilfe!! Wie stelle ich eine Verbindung zu "Emule" her?
    Filesharing - 17. December 2010 (2)
  2. Bluescreen "BAD POOL CALLER" beim "eseln"
    Hard- und Software Allgemein - 30. June 2008 (8)
  3. xxx (server) scheint tot zu sein
    Mülltonne - 11. October 2007 (1)
  4. Server scheint tot zu sein..??
    eMule für Neulinge - und auch alte Hasen - 24. June 2006 (10)
  5. Server scheint tot zu sein!
    Mülltonne - 12. March 2006 (3)
  6. Fehlermeldung "Server scheint tot zu sein"
    eMule MODs - Allgemein - 15. January 2006 (4)
  7. Kann "Portforwarding" und/oder "Portmapping" nicht finden
    DSL Router - 14. August 2005 (7)
  8. Verbindungsprobleme nach "Verbindung zu Server verloren"
    eMule Allgemein - 1. May 2005 (7)
  9. ...scheint tot zu sein...
    DSL Router - 26. February 2004 (7)
  10. Emule kriegt keine "Verbindung" mehr hin
    DSL Router - 9. January 2004 (4)
  11. Server scheint tot zu sein???
    Mülltonne - 24. August 2003 (2)
  12. Permanent "scheint tot zu sein" - Abhilfetipps?
    eMule MODs - Allgemein - 6. March 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:26 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK