[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 16. March 2008, 12:07   #1
Newbie
 
Registriert seit: 27.06.2007
Beiträge: 15
Standard: Suchfunktion kaputt, zu viele Verbindungen Problem: Suchfunktion kaputt, zu viele Verbindungen



Hallo,
ich brauche mal wieder Hilfe.

Habe gleich mal mehrere Probleme:
1. Bei der Suchfunktion findet emule nix mehr
2. kein Download mehr, da überall "zu viele Verbindungen"
3. Internet geht nicht mehr, wenn emule an ist (es werden keine Seiten mehr aufgebaut)

Ich habe eine HighID, was schon mal hervorragend ist. *yippie* Wenn ich über den Server oder den Kad etwas suchen möchte, wird nix gefunden.
Ich habe ständig "zu viele Verbindungen" bei den Dateien, obwohl ich alles schon heruntergeschraubt habe.
Bin anfangs, wo alles noch klappte, über einen WLAN-Stick ins Netz gegangen. Jetzt über ein Netzwerkkabel. Seitdem geht nix mehr.
Woran könnte das liegen.
Wenn ich emule geöffnet habe, nicht mal zum Server oder Kad verbunden, geht mein Internet nicht mehr. Ich kann keine Seiten mehr öffnen.

Hier sind meine emule Angaben:

Emule-Version: v.0.4a Xtreme 6.1
Upload-Kapazität: 15 KB/s
Download-Kapazität: 250 KB/s
Upload-Limit: 15 KB/s
Download-Limit: 0 KB/s
Upload Sloat Speed: 3 KB/s
Hard-Limit: 160
Anzahl Downloads: 168/182 Quelle (wenn das im Transferfeld links oben gemeint ist)
Quellenanzahl: 926
Ports: TCP - 4662; UDP - 4682
max. Verbindungen: 200
max. Verbindungen pro 5 Sek.: 10
max. Anzahl halboffener Verbindungen: 9
Dateipuffer-Größe: 400 KB
Warteschlangengröße: 2000
Internetzugang: DSL (Provider = MAXXonair) bis zu 2 MB/s
Betriebssystem: Windows XP ServicePack 2
Firewall: Windows Firewall ist inaktiv
Virenprogramm: keins

Ich hoffe ihr könnt mir helfen.
Vielen Dank im Voraus
Countrygirl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Suchfunktion kaputt, zu viele Verbindungen


  1. Suchfunktion kapputt, zu viele Verbindungen
    Xtreme MOD - 17. March 2008 (3)
  2. Zu Viele Verbindungen :(
    Mülltonne - 15. October 2006 (3)
  3. zu viele verbindungen
    Mülltonne - 25. August 2005 (3)
  4. Viel zu viele Zu viele Verbindungen mit Phoenix 1.13
    eMule MODs - Allgemein - 27. February 2005 (21)
  5. zu viele verbindungen
    eMule Allgemein - 2. January 2004 (2)
  6. zu viele verbindungen?
    eMule MODs - Allgemein - 18. December 2003 (1)
  7. zu viele verbindungen
    eMule MODs - Allgemein - 10. June 2003 (8)
  8. zu viele verbindungen
    eMule Allgemein - 3. June 2003 (3)
  9. zu viele verbindungen!!
    Mülltonne - 23. March 2003 (1)
  10. Zu viele Verbindungen!
    eMule MODs - Allgemein - 17. March 2003 (25)
  11. zu viele verbindungen
    eMule MODs - Allgemein - 22. February 2003 (3)
  12. Zu viele Verbindungen!!!
    eMule MODs - Allgemein - 22. January 2003 (11)


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:49 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK