[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 8. June 2003, 15:42   #1
Newbie
 
Registriert seit: 09.03.2003
Beiträge: 24
Standard: zu viele verbindungen Problem: zu viele verbindungen



hi leute,
ich hab emule 29a lsd-mod
amd athlon xp 2100+
256mb ddr-333 ram
60gb festpladde
t-dsl 768

meine einstellungen
hard limit: 500
max. verbindungen 400

ich hab 5 files in meinem share wovon bei 3 dateien (123) der zwar 500 clients findet aber immer anzeigt das zuviele verbindugnen da sind
also dann steht bei quellen 13/459 z.B. und bei den anderen 2 dateien (456) ist es normal
wenn ich noch mehr datein hinzufüge, komen da auch keine verbindungen zustande (

kann mir wer helfen???
thx im voraus


[edit by NaP: wie RuZap bereits erwähnte, es interessiert nicht, was du ziehst!]
n3xx0s ist offline   Mit Zitat antworten
Alt 8. June 2003, 15:44   #2
RuZap
Gast
 
Beiträge: n/a

1. Lies die Board Rules, wir wollen keine Details deiner Downloads.

2. Setz die max. Verbindungen auf 800 oder 1000, dann sollte der Fehler nicht mehr kommen.

  Mit Zitat antworten
Alt 8. June 2003, 22:20   #3
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563
Standard: zu viele verbindungen zu viele verbindungen Details

3. setz die verbindung pro 5 sek runter auf 20

NaP ist offline   Mit Zitat antworten
Alt 8. June 2003, 23:10   #4
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425
Standard: zu viele verbindungen Lösung: zu viele verbindungen

und 4. ists normalerweise nur kurz nach dem connecten so, nach 15-30min sollte es sich eingependelt haben
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Alt 8. June 2003, 23:28   #5
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203
Standard: zu viele verbindungen zu viele verbindungen [gelöst]

/***OT***/und wenns mal länger dauert, snickers! /***OT***/
cyrex2001
__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Alt 9. June 2003, 11:29   #6
Newbie
 
Registriert seit: 09.03.2003
Beiträge: 24

haha... der muli läuft schon 24 std und es ist immernoch so...
ich hab einstellungen geändert... aber jetzt sind es nur die drei dateien alle anderen findet er genug...
__________________
Mein System: AMD Athlon XP 2100+, 256MB DDR-333 RAM, Maxtor 60GB ATA-133 Platte, ATI Radeon 8500, Windows XP SP1, Emule-LSD MOD
n3xx0s ist offline   Mit Zitat antworten
Alt 9. June 2003, 12:24   #7
Senior Member
 
Registriert seit: 07.01.2003
Beiträge: 477

n3xx0s,

schon mal mit droppen versucht ?? meist sind se dann nämlich weg !!
__________________
cu .. de DQA321 .. nur ICH halt
DQA321 ist offline   Mit Zitat antworten
Alt 9. June 2003, 14:06   #8
Newbie
 
Registriert seit: 09.03.2003
Beiträge: 24

ist mir schon klar, ich hab die weggedropt aber die kamen dann weider....
__________________
Mein System: AMD Athlon XP 2100+, 256MB DDR-333 RAM, Maxtor 60GB ATA-133 Platte, ATI Radeon 8500, Windows XP SP1, Emule-LSD MOD
n3xx0s ist offline   Mit Zitat antworten
Alt 10. June 2003, 07:59   #9
Gesperrt
 
Benutzerbild von Sashka bi2002
 
Registriert seit: 07.06.2003
Beiträge: 46

Dropp sie lieber nicht weg.Dort wo steht "Zu viele Verbindungen", sind Quellen wie jede andere. Stell die "max. Verbindungen" auf 400 oder höher und die "max. aktiven Verbindungen" auf 100 oder höher.Nach einpaar minuten sind die Quellen wieder drine.Und stell die "max. Quellen" nicht so hoch,300-400 mehr brauchste net.
Sashka bi2002 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: zu viele verbindungen


  1. Zu Viele Verbindungen :(
    Mülltonne - 15. October 2006 (3)
  2. zu viele verbindungen
    Mülltonne - 25. August 2005 (3)
  3. Viel zu viele Zu viele Verbindungen mit Phoenix 1.13
    eMule MODs - Allgemein - 27. February 2005 (21)
  4. zu viele verbindungen
    eMule Allgemein - 2. January 2004 (2)
  5. zu viele verbindungen?
    eMule MODs - Allgemein - 18. December 2003 (1)
  6. zu viele Verbindungen
    eMule Allgemein - 8. September 2003 (3)
  7. zu viele verbindungen
    eMule Allgemein - 3. June 2003 (3)
  8. zu viele verbindungen!!
    Mülltonne - 23. March 2003 (1)
  9. Zu viele Verbindungen!
    eMule MODs - Allgemein - 17. March 2003 (25)
  10. zu viele verbindungen
    eMule MODs - Allgemein - 22. February 2003 (3)
  11. Zu viele Verbindungen!!!
    eMule MODs - Allgemein - 22. January 2003 (11)
  12. Zu viele verbindungen
    eMule Allgemein - 24. December 2002 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:28 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK