[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 11. April 2008, 19:07   #1
Newbie
 
Registriert seit: 11.04.2008
Beiträge: 1
Unglücklich: eMule und Vista Problem: eMule und Vista



Hallo alle zusammen!
Ich habe mich eben erst Angemeldet, bin also neu.
Ich habe auch ein Problem mit E-Mule, was wohl schon bekannt ist.
Ich kann zu keinem Server verbunden werden, da steht dann immer DonkeyServer No.... kann keine verbindung herstellen.
Da ich eine Frau bin und mich damit nicht so wirklich auskenne, hoffe ich hier von jemanden Hilfe zu bekommen.
Habe es jetzt erstmal gelöscht.


Gruß Vanessa82
Vanessa82 ist offline   Mit Zitat antworten
Alt 12. April 2008, 14:13   #2
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Böse: eMule und Vista How to make everything wrong???

Zitat:
Zitat von Vanessa82 Beitrag anzeigen
Hallo alle zusammen!
Ich habe mich eben erst Angemeldet, bin also neu.
Ich habe auch ein Problem mit E-Mule, was wohl schon bekannt ist.
Ich kann zu keinem Server verbunden werden, da steht dann immer DonkeyServer No.... kann keine verbindung herstellen.
Da ich eine Frau bin und mich damit nicht so wirklich auskenne, hoffe ich hier von jemanden Hilfe zu bekommen.
Habe es jetzt erstmal gelöscht.


Gruß Vanessa82
Dummer ging's nicht?
... dann mach' ich mir 'nen Schlitz ins Kleid und find es wunderbar
Mann bin ich Blond!

Nix für Ungut, ist bloß weil du nicht der erste sondern eher der zehntausendste bist der die unten aufgeführten Hinweise nicht beachtet hat.

Gib uns Infos über dein System, wir arbeiten hier nicht mit Glaskugeln oder Gedankenleserei!
Als erstes lies dir nochmal die
Board-Rules! durch, danach nochmal die
Checkliste vor dem Posten! und die
FAQ kann ich dir auch noch empfehlen.
Dazu findest du in
Neu hier? Willkommen an Board! sowie in
eMule für Neulinge - und auch alte Hasen viele hinweise die dich der Lösung deines Problems näher bringen oder Tipps geben wie eine Supportanfrage zu stellen ist, welche Informationen wir brauchen um helfen zu können.
Zu guter Letzt benutze bitte die Board-Suchfunktion, darüber wirst du in den meisten Fällen schon Antwort(en) auf deine Frage(n) finden, da die meisten Fragen hier schon mal gestellt wurden.
Zum Thema eMule-Einstellungen - der meist gestellten Frage überhaupt, gerade bei "Neuzugängen" - ist es "die Quelle", auch wenn der größte Teil der Treffer wohl in der Tonne beheimatet ist.
Da die Leute so wie du die Anweisungen in dem
großen grünen Kasten
auf der Startseite dieses Boards missachtet haben.


Pan Tau

Post gemeldet! Bitte mit diesem in die Tonne verschieben!

__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: eMule und Vista


  1. LOW ID unter VISTA und EmuleXtreme
    eMule Allgemein - 18. November 2009 (1)
  2. eMule und Vista - config Ordner sharen unterbinden!?
    eMule Allgemein - 15. May 2008 (3)
  3. EMule und Vista
    eMule Allgemein - 12. April 2008 (22)
  4. Emule Plus 1.2c und Vista
    Mülltonne - 7. April 2008 (4)
  5. emule mit Vista
    Mülltonne - 8. November 2007 (1)
  6. Emule Vista DL+UL einbrüche
    Xtreme MOD - 4. October 2007 (4)
  7. Vista mag emule nicht (LOW ID)
    eMule Allgemein - 3. October 2007 (6)
  8. eMule unter Vista Verbindungsprobleme
    Mülltonne - 20. September 2007 (2)
  9. Vista Ultimate+Emule Fehler
    eMule MODs - Allgemein - 11. August 2007 (5)
  10. Vista und eMule
    Mülltonne - 8. August 2007 (3)
  11. Warum muss man unter Vista bei Neuinstallation oder Update von Emule 0.48a Beta1,2 und Relase einen Neustart durchführen ?
    eMule Allgemein - 14. May 2007 (4)
  12. Emule-Plus 1.2b und Vista - Datei kann nicht beendet werden
    eMule MODs - Allgemein - 13. February 2007 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:53 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK