[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 14. May 2009, 00:00   #1
Newbie
 
Registriert seit: 13.05.2009
Beiträge: 2
Standard: Problem mit Port-Freigabe Problem: Problem mit Port-Freigabe



Tach!
Ich benutze einen Belkin F5D7230-4 und kriege die Emule-Ports einfach nicht freigeschaltet, obwohl ich so ziemlich alle Optionen durchgegangen bin und mich bereits durch sämtliche Foren und Anleitungen geklickt habe - u.a. auch hier: Port Forwarding for the Belkin F5D7230-4

Wie gesagt, hat alles nichts gebracht. Um das Ganze zu erleichtern, habe ich einfach mal einige Screenshots hochgeladen, die meine Einstellungen: 1. bei emule und 2. im Router zeigen. Vielleicht kann mir aufgrund dessen jemand weiterhelfen - danke für jede Hilfe im voraus!








Angehängte Grafiken
Dateityp: jpg ports.jpg (16,0 KB, 5x aufgerufen)
Dateityp: jpg ports1.jpg (17,4 KB, 5x aufgerufen)
e-mullah ist offline  
Alt 14. May 2009, 02:56   #2
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Blinzeln: Problem mit Port-Freigabe Rofl!

Wenn Dummheit weh täte dann wäre ich gerne dein Apotheker!
Wie wäre es für jeden Port und jedes Protokoll eine eigene Regel zu erstellen?

Wenn du schon auf Portforward.com nachsiehst dann such dir auch die richtige Anleitung aus.

Pan Tau

p.s.:
Nachgetreten: Denken ist besser als dem Mullah nachzubeten ...

__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline  
Alt 14. May 2009, 04:08   #3
Newbie
 
Registriert seit: 13.05.2009
Beiträge: 2
Standard: Problem mit Port-Freigabe Problem mit Port-Freigabe Details

Erstmal danke für deine Antwort. Da ich technisch offenbar völlig unbegabt bin, habe ich es aber noch nicht so richtig hinbekommen. Ich habe nochmal einen Screenshot in den Anhang gesetzt. Wie muss ich das jetzt genau ausfüllen? In dieser von dir geposteten Anleitung steht was von Inbound- und Private-Ports (jeweils zwei Felder) und nicht wie in meinem Router etwa von LAN- und Public-Schnittstellen (jeweils ein Feld). Ich habe langsam aber sicher alles mögliche an Kombinationen erfolglos getestet.

Angehängte Grafiken
Dateityp: jpg Unbenannt.jpg (21,3 KB, 10x aufgerufen)
e-mullah ist offline  
Alt 14. May 2009, 06:50   #4
Gesperrt
 
Registriert seit: 09.03.2003
Beiträge: 353
Standard: Problem mit Port-Freigabe Lösung: Problem mit Port-Freigabe

lol - erste Zeile, letztes Feld muss 4662 sein
tHe WiZaRd Of DoS ist offline  
Alt 14. May 2009, 07:50   #5
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Standard: Problem mit Port-Freigabe Problem mit Port-Freigabe [gelöst]

...bei solch agieren unterstelle ich mal ganz dreist vorsatz... oO_



##### closed #####
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem mit Port-Freigabe


  1. problem bei port änderung
    eMule Allgemein - 27. November 2009 (7)
  2. Port Forwarding mit Versatel Router JDR454WB
    DSL Router - 24. March 2007 (0)
  3. Port freigabe für Silvercrest wireless lan 6640Sg
    DSL Router - 27. July 2005 (0)
  4. acer wlan b11 nur lowid trotz port freigabe
    Mülltonne - 7. April 2004 (1)
  5. udp port freigabe problem (sinus111-fw12) - lösung->edit
    DSL Router - 24. February 2004 (0)
  6. Port-Problem
    eMule MODs - Allgemein - 2. February 2004 (8)
  7. [PROBLEM]Problem mit dem Extrahieren einer Tonspur
    Mülltonne - 7. January 2004 (3)
  8. T-Sinus 111 DSL Freigabe mehrerer Ports (Port-Range)
    DSL Router - 2. December 2003 (0)
  9. probleme mit dem port
    eMule MODs - Allgemein - 27. August 2003 (3)
  10. Problem mit Ports freigabe habe Router von smc 7004ABR
    DSL Router - 12. August 2003 (1)
  11. TCP Port /UDP Port Frage/ IP gescant aber ........
    eMule Allgemein - 2. June 2003 (3)
  12. UDP Port und TCP Port ???
    eMule Allgemein - 21. May 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:44 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK