[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 27. August 2003, 10:15   #1
Newbie
 
Registriert seit: 27.08.2003
Beiträge: 2
Standard: probleme mit dem port Problem: probleme mit dem port



hallo,
ich hab jetzt die aktuelle version(installer) draufgepackt und bekomme immer die meldung your port 4462 is not reachable?
hatte vorher noch die alte 0.25b am laufen und die ging perfekt, bis vor zwei wochen! darum der umstieg auf die neue! kann mir jemand dabei helfen?
cu
wasi ist offline   Mit Zitat antworten
Alt 27. August 2003, 10:33   #2
RuZap
Gast
 
Beiträge: n/a

Durchgelesen?

http://www.emule.de/lowid.html

http://www.emule-project.net/faq/de_ports.htm

http://www.emule-project.net/faq/

http://www.emule-project.net/faq/de_errmsgs.htm

Wenn's nicht hilft, einfach mal die Ports wechseln.

  Mit Zitat antworten
Alt 27. August 2003, 12:10   #3
Newbie
 
Registriert seit: 27.08.2003
Beiträge: 2
Standard: probleme mit dem port probleme mit dem port Details

im letzten link steht was von nem patch bei folgender fehlermeldung:
ERROR: Your port 4662 is not reachable. You have a LOWID http://www.edonkey2000.com/documentation/lowid.html ! Please correct your network config !

das ist genau diese die ich habe! hat jemand schon das gleiche problem gehabt? hab von noch keinem gehört!!!
cu

wasi ist offline   Mit Zitat antworten
Alt 27. August 2003, 13:18   #4
Junior Member
 
Registriert seit: 05.06.2003
Beiträge: 52
Standard: probleme mit dem port Lösung: probleme mit dem port

ja hatte es auch hast du in deinem router die ports freigeschaltet firewall aus oder wechsel einfach mal den port. Und halte dich an die links da oben steht alles bestens beschrieben
__________________
Erazor2k3 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: probleme mit dem port


  1. Probleme mit dem JDownloader...
    Filesharing - 2. August 2011 (2)
  2. Probleme mit dem Linkcatcher
    Mülltonne - 16. May 2006 (1)
  3. Port Probleme mit FritzBoxFon und 1&1 für Emule
    Mülltonne - 18. January 2005 (3)
  4. Probleme mit dem emcrypt!!!
    Mülltonne - 25. May 2004 (2)
  5. Probleme mit dem XVID Codec!!
    DivX / XviD / *VCD - 26. March 2004 (34)
  6. Probleme mit dem UL
    eMule MODs - Allgemein - 24. February 2004 (6)
  7. Probleme mit dem Server-Ping
    eMule MODs - Allgemein - 6. February 2004 (1)
  8. Probleme mit dem Kademlia Mod
    Mülltonne - 3. January 2004 (1)
  9. habe probleme mit dem Ping
    eMule MODs - Allgemein - 26. November 2003 (1)
  10. Probleme mit dem Mortillo 27c Mod
    eMule MODs - Allgemein - 29. April 2003 (4)
  11. Probleme mit dem Ac3 codec!! HILFEE!!
    Allgemeines OffTopic - 10. February 2003 (0)
  12. Probleme mit dem Speed
    eMule Allgemein - 5. January 2003 (17)


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:53 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK