[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 23. February 2003, 13:54   #1
Newbie
 
Registriert seit: 09.02.2003
Beiträge: 22
Standard: Ja ja ich weiss blöde Frage --> Einstellungen Problem: Ja ja ich weiss blöde Frage --> Einstellungen



Hallo,
ich habe mal wieder eine standard Frage und zwarzu den Eintellungen. Diese Frage wird jetzt bestimmt wieder jeden aufregen, aber ich bitte doch nur einmal um eine gute Antwort, was bis jetzt noch nie der Fall war.

Also ich habe:
- Duron 1,2 Ghz
- WinXP Prof.
- 512 MB RAM
- TDSL Flat
- eMule v26d [MorTillo.3beta]

So, was soll ich nun in Einstellungen vornehmen. Ich bedanke mich schonmal im voraus für jede Antwort, denn mein eMule läuft schon seid Tagen nicht mehr vernünftig !!!
Flanders ist offline   Mit Zitat antworten
Alt 23. February 2003, 17:41   #2
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563

könnte bissel helfen, wenn du erstmal deine bisjetzigen einstellungen posten könntest.

NaP ist offline   Mit Zitat antworten
Alt 23. February 2003, 18:09   #3
Newbie
 
Registriert seit: 23.02.2003
Beiträge: 1
Standard: Ja ja ich weiss blöde Frage --> Einstellungen Ja ja ich weiss blöde Frage --> Einstellungen Details

bei mir bitte auch gleich

pentium 3 900mhz
geforce 2 mx 400
256sd ram
T-DSL flat
win xp pro

eMule v0.26d sivka Mod v6b2

aktuell hab ich
96/90
16/12
quelle hard dings 400
max verbindungen 400

dateibuffer 240000
warteschlangengröße 1500

max upload slots 100
30
50/75
75/80
1000
80/85

Ibenad ist offline   Mit Zitat antworten
Alt 23. February 2003, 18:33   #4
Advanced Member
 
Benutzerbild von ogbgroup
 
Registriert seit: 06.01.2003
Beiträge: 114
Standard: Ja ja ich weiss blöde Frage --> Einstellungen Lösung: Ja ja ich weiss blöde Frage --> Einstellungen

@Flanders:Schon mal in kleinen Blick in die FAQ gewagt?
__________________
Rechtschreibung war nie meine Stärke...
ogbgroup ist offline   Mit Zitat antworten
Alt 23. February 2003, 21:01   #5
Newbie
 
Registriert seit: 09.02.2003
Beiträge: 22
Standard: Ja ja ich weiss blöde Frage --> Einstellungen Ja ja ich weiss blöde Frage --> Einstellungen [gelöst]

Mein Einstellungen sind bisher:

Hard-Limit: 500
Max. Con.: 3000
max. neue Con. pro 5s: 40
Flanders ist offline   Mit Zitat antworten
Alt 24. February 2003, 11:38   #6
Newbie
 
Benutzerbild von Powi
 
Registriert seit: 24.02.2003
Beiträge: 11

Versuchts doch mal so:

96/0
16/14
quelle hard Limits 300
max verbindungen 1000

dateibuffer 240000
warteschlangengröße 10000

Max Connections pro 5 Sek : 25

Dynam. Upload: 10 min
14 max

max upload slots 5
30
10/50
10/50
1000
80/85 <-- Nicht Aktiviert!

Angaben für Win XP + Mortillo Mod 26d 3 gamma

Meine Erfahrungen damit :

Laufzeit 12.38 Std.
durschnittliche Downloadrate: 38,35
durschnittliche Uploadrate : 11.23
Gesamtdownload 1,61 Gigabyte


mfg Powi
Powi ist offline   Mit Zitat antworten
Alt 24. February 2003, 12:46   #7
Junior Member
 
Benutzerbild von RussianPsycho
 
Registriert seit: 22.02.2003
Beiträge: 99

Standard: Ja ja ich weiss blöde Frage --> Einstellungen eMule Einstellungen

Meine Enstellungen:
benutze eMule V0.26b sivka Maod V6b1b

96/0
16/13
Hard-Limit:400
Max. Con.: 800
neue Virbind. in 5sec.:40
Warteschlange:1000
Sivka-Settings:auf Standart, alle an außer beepton
Reconnect on LowID: an
Disable source eXchanging: aus

läuft bei mir gut
__________________
RussianPsycho ist offline   Mit Zitat antworten
Alt 25. February 2003, 12:00   #8
Newbie
 
Registriert seit: 25.02.2003
Beiträge: 11

ich habe auch mal eine frage
ich habe ME und DSL und bei mir läuft keine version richtig
mit der sivkaversion hab ich wenigstens mal ein dl<gg>
kann mir jemand tipps geben was ich noch ändern kann?

96/0
16/13
hard limit 300
__________________
)
Steffi ist offline   Mit Zitat antworten
Alt 25. February 2003, 15:14   #9
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

wie sind deine max verbindungen? und hast du den reg patch?
bei win me, solltest du mal vorlost beta3 testen, lief super bei mir, die nächste plus version sollte auch mit win me funzen (v1 stürzt ab wenn du auf "einstellungen" klickst)
__________________

...sometimes i feel like a fool, 'coz i'm so uncool - forgive me...
Pink_Frog ist offline   Mit Zitat antworten
Alt 25. February 2003, 16:28   #10
Newbie
 
Registriert seit: 25.02.2003
Beiträge: 11

meine max verbindungen sind 250 und den patch hab ich auch
wo bekomme ich diese vorlostbeta3??
komischerweise hab ich auf einmal nen dl<lach>
__________________
)
Steffi ist offline   Mit Zitat antworten
Alt 25. February 2003, 16:30   #11
Newbie
 
Registriert seit: 25.02.2003
Beiträge: 11

na super jetzt spinnt meine onlinesig<g>
__________________
)
Steffi ist offline   Mit Zitat antworten
Alt 25. February 2003, 16:35   #12
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

http://www.emule-web.de/board/viewtopic.php?t=1241 <- vorlost

mal ne blöde frage, wie lange hast du pro mod gewartet, bist du entschieden hast das er "*******e" ist?

wieviel verbindungen pro 5 sek hast du?
hast du dir schonmal die gute erklärung zu den sivka einstellungen angesehen?
Pink_Frog ist offline   Mit Zitat antworten
Alt 25. February 2003, 16:41   #13
Newbie
 
Registriert seit: 25.02.2003
Beiträge: 11

ich hab sie mind zwei tage durchlaufen lassen
ich weiß doch auch nicht wieso die auf einmal funzt

im übrigen bin ich pcblond
__________________
)
Steffi ist offline   Mit Zitat antworten
Alt 25. February 2003, 16:44   #14
Board Methusalem
 
Registriert seit: 10.12.2002
Beiträge: 3.294

Dat macht nix, hier werden sie geholfen !

*grummel* Hab grad verzweifelt nach dem Link gesucht.. da will man einmal freundlich sein... tztzt Pink_Frog
Phantomias ist offline   Mit Zitat antworten
Alt 25. February 2003, 16:47   #15
Board Methusalem
 
Registriert seit: 10.12.2002
Beiträge: 3.294

Zitat:
wieviel verbindungen pro 5 sek hast du?
Das ist eine der Einstellugen vom E-Mule..
Bei dem neuesten sivka mod ist das unter :

Einstellungen --> Erweiterte Einstellungen --> max. neue Verbindg. pro 5 sek.
zu finden... (das Feld mit der Zahl, Standard ist 35 eingetragen glaub ich)
Phantomias ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Ja ja ich weiss blöde Frage --> Einstellungen


  1. Hilfe ich weiss nich weiter!!!
    Mülltonne - 8. September 2005 (7)
  2. Wichtige Frage zu Emule Einstellungen!
    Mülltonne - 13. April 2004 (1)
  3. Frage zu meinen Einstellungen...
    Mülltonne - 1. March 2004 (1)
  4. Download Ich weiss........aber
    Mülltonne - 19. July 2003 (3)
  5. frage zu einstellungen
    eMule Allgemein - 18. July 2003 (4)
  6. ich weiss nicht was die icons bedeuten
    eMule MODs - Allgemein - 15. April 2003 (1)
  7. Blöde Frage
    eMule MODs - Allgemein - 28. March 2003 (4)
  8. Frage zu den einstellungen
    Mülltonne - 11. March 2003 (2)
  9. Max 5 downloads..keine blöde Frage! :)
    eMule Allgemein - 8. March 2003 (1)
  10. Nur max 5 Downloads....keine blöde Frage ! :))
    Mülltonne - 8. March 2003 (0)
  11. ma ne blöde frage
    eMule MODs - Allgemein - 26. February 2003 (7)
  12. dieser blöde dl!
    eMule Allgemein - 25. January 2003 (9)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:56 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK