[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 11. March 2003, 12:47   #1
Newbie
 
Registriert seit: 11.03.2003
Beiträge: 1
Standard: Frage zu den einstellungen Problem: Frage zu den einstellungen



Hallo ihr da drausse,

ich weiß ich weiß zm wahrscheinlich hundertsten mal fragen zu den einstellungen!!! Sorry. Nur ich habe leider nur englische einstellungen gefunden und bin nicht gerade fit im übersetzten!!!!
Ich habe emule plus1b und komme nicht mit den einstellungen klar,leider und mein esel läuft nicht wirklich schnitt 8kb/s.....ein bisschen mager wie ich finde!!!!! Also wenn jemand von euch mir evtl. helfen könnte wäre ich sehr Danbra !!!!!

Und bitte keine dummen antworten weil es um einstellungen geht!!!!!



Danke im vorraus MfG
mystery007
mystery007 ist offline   Mit Zitat antworten
Alt 11. March 2003, 12:58   #2
Gesperrt
 
Registriert seit: 15.02.2003
Beiträge: 258

Tach auch,

erstens...unter einstellungen.....allgemein kannste rechts oben die sprache einstellen.
zweitens...lass ruhig mal mit original einstellung laufen
drittens...`n paar angaben mehr wär nich schlecht
viertens...links oben FAQ oder Suche("Einstellungen"eintippen)klicken
fünftens...hilfe naht
oh ich vergas sechstens...hier unten rechts das kleine suchtool mal anklicken,da kommst du direkt zum plus thread wo sehr interessante dinge drinstehen.mußt dich mal durchlesen.

Sledge ist offline   Mit Zitat antworten
Alt 11. March 2003, 13:12   #3
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326

Standard: Frage zu den einstellungen Frage zu den einstellungen Details

mystery007
Pauschale Fragen nach Einstellungen werden hier auch pauschal beantwortet. Dumme Antworten sind das deshalb nicht.
Es gibt nicht DIE idealen Einstellungen, das muss jeder für sich durch Ausprobieren herausfinden!

Su sagst du benutzt eMule plus - dann schau dich doch erstmal ausgiebig im Plus-Forum um und wenn du dann noch Fragen hast wird dir dort sicher geholfen.

So, und nun Mülltonne..

__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Frage zu den einstellungen


  1. JDownloader, brauche Hilfe bei den Einstellungen :/
    Filesharing - 18. September 2012 (2)
  2. Vista: MOD startet immer mit den Einstellungen der Vorversion
    Xtreme MOD - 9. June 2007 (5)
  3. Frage zu Einstellungen / Serveroptionen ab emule 0.44
    eMule Allgemein - 29. September 2004 (4)
  4. eure Einstellungen bei den ganzen Mod´s (auch meine)
    Mülltonne - 21. June 2004 (1)
  5. Wichtige Frage zu Emule Einstellungen!
    Mülltonne - 13. April 2004 (1)
  6. Frage zu meinen Einstellungen...
    Mülltonne - 1. March 2004 (1)
  7. Ne frage zu den Chunks
    eMule Allgemein - 17. September 2003 (3)
  8. Level One FBR-1402TX Bitte um Hilfe bei den Einstellungen
    DSL Router - 30. August 2003 (0)
  9. frage zu einstellungen
    eMule Allgemein - 18. July 2003 (4)
  10. Frage zu den Einstellungen beim lovelace 6d Mod
    eMule MODs - Allgemein - 18. March 2003 (1)
  11. Viele Fragen zu den einstellungen!
    eMule MODs - Allgemein - 23. January 2003 (5)
  12. Frage zu den Credits
    eMule MODs - Allgemein - 4. January 2003 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:26 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK