[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Signatur

eMule Signatur Alle Fragen und Themen rund um die eMule-Signaturen

Antwort
 
LinkBack Themen-Optionen
Alt 16. December 2002, 14:32   #1
Newbie
 
Registriert seit: 16.12.2002
Beiträge: 7
Standard: bekomme signatur ned hin Problem: bekomme signatur ned hin



servus leude ich breuchte mal hilfe und zwar bekomme ich so ne signatur einfach nicht hin habe schon alles probiert habe auch die anleitungen befolgt wie zb. die von pink frog aber es will einfach nicht klappen mit der signatur wehr hat zeit und lust mir mal zu helfen am besten über icq
powerdsl ist offline   Mit Zitat antworten
Alt 16. December 2002, 17:45   #2
Advanced Member
 
Registriert seit: 03.12.2002
Beiträge: 213

Ich auch net habe alles so gemacht wie PinkFrog es wollte! Klappt nicht! Der will meine daten einfach nicht reinmachen. Kann die onlinesignatur.dat mit Editor öffnen und steht was drin, aber das Pic will er nicht machen!

Hackbert ist offline   Mit Zitat antworten
Alt 16. December 2002, 18:27   #3
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366
Standard: bekomme signatur ned hin bekomme signatur ned hin Details

den emule plus beitrag verschieben aber diesen "off topic" beitrag beantw. tse tse tse

k.a. was euer prob ist, habt ihr euch mal die andere hilfe angesehen?

ich hoffe ihr wisst das sich das bild im selben ordner wie die online.exe befinden muss. (habe ich glaube ich nicht erwähnt)
also im online signatur ordner.

besorgt euch ein aim account und trillian, dann können wir das mal schritt für schritt durchgehen...

__________________

...sometimes i feel like a fool, 'coz i'm so uncool - forgive me...
Pink_Frog ist offline   Mit Zitat antworten
Alt 16. December 2002, 19:06   #4
Junior Member
 
Registriert seit: 11.12.2002
Beiträge: 76
Standard: bekomme signatur ned hin Lösung: bekomme signatur ned hin

haben uns ja gestern schon mal unterhalten!die sig hat ihren eigenen ordner.hab mich bei lycos angemeldet.hab aber das gefühl die angaben in der e-mail(passwort,etc)sind nicht vollständig.host?was geb ich als pfad ein in der sig??was+wo genau muß ich im board eintragen damit die sig zu sehen ist?muß ich bei lycos,bzw bei meinen daten noch was ein-oder umstellen?Danke nochmal für eure geduld!
breakofdawn ist offline   Mit Zitat antworten
Alt 16. December 2002, 19:33   #5
Junior Member
 
Registriert seit: 11.12.2002
Beiträge: 76
Standard: bekomme signatur ned hin bekomme signatur ned hin [gelöst]

hab keine ahnung was beim pfad eintragen soll!!
__________________
My System:
WinXP Prof+SP1|AMD 1600+|Infineon 512 Mb SDR-Ram|IBM 60 Gb+80Gb(share)HD|GeForce 2 MX 400|Toshiba DVD-Rom SD-M1612|Lite-On LTR-40125S
breakofdawn ist offline   Mit Zitat antworten
Alt 16. December 2002, 19:38   #6
Junior Member
 
Registriert seit: 11.12.2002
Beiträge: 76
Standard: bekomme signatur ned hin noch ein versuch!

noch ein versuch!
__________________
My System:
WinXP Prof+SP1|AMD 1600+|Infineon 512 Mb SDR-Ram|IBM 60 Gb+80Gb(share)HD|GeForce 2 MX 400|Toshiba DVD-Rom SD-M1612|Lite-On LTR-40125S
breakofdawn ist offline   Mit Zitat antworten
Alt 16. December 2002, 19:40   #7
Junior Member
 
Registriert seit: 11.12.2002
Beiträge: 76
Standard: bekomme signatur ned hin *******!

weiß nicht was ich bei der sig beim profil eintragen soll.mist
breakofdawn ist offline   Mit Zitat antworten
Alt 16. December 2002, 19:41   #8
Senior Member
 
Registriert seit: 04.12.2002
Beiträge: 474

moin moin,
kommt darauf an wo die mysig.jpg liegt.

normalerweise hab ich sowas wie http://www.meinProvider.de/heinbloed/

das nennt man bei einer domain das hauptverzeichnis, wenn die mysig.jpg da reinkommt, steht bei pfad / oder nichts, wenn du aber sowas baust mit unterverzeichnis http://www.meinProvider.de/heinbloed/onlinesig/ steht im pfad onlinesig/

die daten wie host , userid und passwort bekommst du vom provider

grüsse
__________________
Am Anfang war das Nichts und Gott sprach:"Es werde Licht".
Dann war da immer noch nichts, aber jeder konnte es sehen.
HeinBloed ist offline   Mit Zitat antworten
Alt 16. December 2002, 19:52   #9
Senior Member
 
Registriert seit: 04.12.2002
Beiträge: 474

moin moin,

Code:
http://mitglied.lycos.de/meistringofdawn/nfo.html
da fehlt auf jedenfall schon mal ein i (info), aber dann ist da trotzdem nichts, auch nicht mysig.jpg

Code:
[img]http://mitglied.lycos.de/meistringofdawn/mysig.jpg[/img]
würde dann die sig auf der seite erscheinen lassen.
schon mal mit ftp raufgeschaut was auf dem server losist?

grüsse
__________________
Am Anfang war das Nichts und Gott sprach:"Es werde Licht".
Dann war da immer noch nichts, aber jeder konnte es sehen.
HeinBloed ist offline   Mit Zitat antworten
Alt 16. December 2002, 20:00   #10
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

im tripod beispiel:

host: ftp.mitglied.lycos.de
port: 21
pfad : nichts, ausser ihr habt wie Hein Bloed schon sagte ein extra verzeichnis auf dem server angelegt für eure signatur.

benutzer und passwort sollten eigentlich klar sein.

möglicherweise müsst ihr ein häckchen bei "passiv" machen, aber nur wenns ohne nicht funzt!

http://mitglied.lycos.de/deinusername
http://mitglied.lycos.de/deinusername/info.html <- für die info.html
http://mitglied.lycos.de/deinusername/mysig.jpg <- die signatur

das kommt unter profil in eure signatur:
Code:
[url=http://mitglied.lycos.de/deinusername/info.html][img]http://mitglied.lycos.de/deinusername/mysig.jpg[/img][/url]
__________________

...sometimes i feel like a fool, 'coz i'm so uncool - forgive me...
Pink_Frog ist offline   Mit Zitat antworten
Alt 16. December 2002, 21:34   #11
Junior Member
 
Registriert seit: 11.12.2002
Beiträge: 76
Standard: bekomme signatur ned hin noch ein test

und jetzt????????
__________________
My System:
WinXP Prof+SP1|AMD 1600+|Infineon 512 Mb SDR-Ram|IBM 60 Gb+80Gb(share)HD|GeForce 2 MX 400|Toshiba DVD-Rom SD-M1612|Lite-On LTR-40125S
breakofdawn ist offline   Mit Zitat antworten
Alt 16. December 2002, 21:44   #12
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

jetzt gehts
__________________

...sometimes i feel like a fool, 'coz i'm so uncool - forgive me...
Pink_Frog ist offline   Mit Zitat antworten
Alt 16. December 2002, 21:47   #13
Junior Member
 
Registriert seit: 11.12.2002
Beiträge: 76
Standard: bekomme signatur ned hin Aber jetzt!!!

HIHI!!zwei tage arbeit!Vielen Dank an alle für eure geduld und hilfe!!!
__________________
My System:
WinXP Prof+SP1|AMD 1600+|Infineon 512 Mb SDR-Ram|IBM 60 Gb+80Gb(share)HD|GeForce 2 MX 400|Toshiba DVD-Rom SD-M1612|Lite-On LTR-40125S
breakofdawn ist offline   Mit Zitat antworten
Alt 18. December 2002, 19:58   #14
Advanced Member
 
Registriert seit: 03.12.2002
Beiträge: 213

Muss man die File denn Uploaden?

Das bild macht der online.exr aber die daten haut er da nicht rein!
Hackbert ist offline   Mit Zitat antworten
Alt 18. December 2002, 20:14   #15
Newbie
 
Registriert seit: 15.12.2002
Beiträge: 21

Um die Daten im Bild zu sehen, ist es nicht notwendig dieses irgendwo hochzuladen.

Wenn Du in Pinks Anleitung Punkt 10 korrekt durchgeführt hast, müßtest Du die Daten ja anschließend sofort im Preview sehen können.

Standardmäßig wird ein Bild mit dem Namen 'mysig.jpg' erzeugt. Darin sollten, bei korrekter Konfiguration, Deine Daten zu sehen sein.

Ist das Feld in Punkt 7 grün?
pjan ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: bekomme signatur ned hin


  1. bekomme den reconnect beim jdownloader nicht hin =(
    Filesharing - 23. November 2010 (2)
  2. Hiilfe bei Torrent Tracker ich grieg die kriese!Der Torrent Upload klappt ned ! ?
    Filesharing - 13. June 2010 (2)
  3. Wo kommt das hin?
    Mülltonne - 13. July 2009 (1)
  4. Ich weiß ned weiter!
    Mülltonne - 3. March 2009 (2)
  5. Bekomme den Zugriff aufs Webinterface nicht hin
    Xtreme MOD - 27. August 2007 (3)
  6. hin und her gerissen (the new one)
    Mülltonne - 18. October 2004 (1)
  7. "Kategorie hinzufügen" ... wieso klappts ned?
    eMule MODs - Allgemein - 23. April 2004 (2)
  8. Wo is Eselmetal hin?
    Mülltonne - 9. December 2003 (2)
  9. ICH kriegs einfach nicht hin !
    eDonkey - Overnet - Kdrive - 25. October 2003 (4)
  10. Kriege kein Speed mehr hin!!
    Mülltonne - 16. October 2003 (0)
  11. Wo ist mein Beitrag hin???
    Mülltonne - 20. April 2003 (1)
  12. Bekomme die signatur einfach ned hin
    eMule Signatur - 16. December 2002 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:41 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK