[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 16. May 2003, 21:25   #1
Newbie
 
Registriert seit: 13.02.2003
Beiträge: 15
Standard: Problem mit v.0.28a-LSD 8a Problem: Problem mit v.0.28a-LSD 8a



so, über emule+, sivka und tarod bin ich nun auf den LSD mod gekommen. bin eigentlich ganz begeistert von dem teil. ich hab nen super dl, doch einen haken hat der mod bei mir:
die ganze zeit hauts mich aus den server raus und muss erst wieder zu nem andern server connecten. nach 5 min hauts mit wieder raus usw.

die ganze zeit soll ich ne low-id haben, aber bei manchen server kommt diese meldung nicht. vorher mit anderen emule-versionen/mods hatte ich nie ne low-id. außerdem hauts mich immer nur aus den großen servern raus, aus so kleineren nicht

wurde dieses prob in neueren versionen gefixt? oder taucht es nur bei mir auf
(an router oder so liegts nicht)
danke
__________________
"Valve where the shit comes from"

BadEvilCheeef ist offline   Mit Zitat antworten
Alt 16. May 2003, 23:07   #2
Advanced Member
 
Registriert seit: 27.12.2002
Beiträge: 169

Nimm doch eine Aktuellere !!!

8e Final

__________________
Gruß gvstarfleet
gvstarfleet ist offline   Mit Zitat antworten
Alt 17. May 2003, 16:01   #3
Newbie
 
Registriert seit: 13.02.2003
Beiträge: 15
Standard: Problem mit v.0.28a-LSD 8a Problem mit v.0.28a-LSD 8a Details

ja, die hab ich grad prbiert, in 12 stunden hab ich mit dieser nur 200 mb gezogen.
scheint so, als ob meine suche nach einer guten emule version nocht nicht zu ende ist

__________________
"Valve where the shit comes from"

BadEvilCheeef ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem mit v.0.28a-LSD 8a


  1. [PROBLEM]Problem mit dem Extrahieren einer Tonspur
    Mülltonne - 7. January 2004 (3)
  2. Emule 29c LSD AMD Problem mit Quellen
    eMule MODs - Allgemein - 3. October 2003 (0)
  3. Problem mit LSD-Mod (Internet)
    eMule MODs - Allgemein - 14. August 2003 (4)
  4. Probs mit LSD 0.28a LSD-8d
    eMule MODs - Allgemein - 20. July 2003 (1)
  5. Problem mit LSD 9c
    eMule MODs - Allgemein - 27. June 2003 (1)
  6. eMule 0.28a [MorTillo.6beta] - Mod mit AMUC {28.04.03}
    eMule MODs - Allgemein - 27. June 2003 (383)
  7. 28a mit Proxy
    eMule Allgemein - 26. June 2003 (2)
  8. eMule 0.28b LSD-8a und f PROBLEM!
    eMule MODs - Allgemein - 5. June 2003 (3)
  9. eMule 28a LSD-8d3 [14.05.2003]
    eMule MODs - Allgemein - 14. May 2003 (114)
  10. Morph 0.28a V5 Problem
    eMule MODs - Allgemein - 12. May 2003 (0)
  11. Hat schon jmd erfahrungen mit eMule0.28a-sivka.v8b1alpha
    Mülltonne - 11. May 2003 (3)
  12. Frage zu eMule 0.28a LSD-8b
    Mülltonne - 26. April 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:56 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK