[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 22. December 2002, 11:13   #1
Newbie
 
Registriert seit: 15.12.2002
Beiträge: 14
Standard: Verbindungsproblem mit emule Tarod 11e & deltHF 1a Problem: Verbindungsproblem mit emule Tarod 11e & deltHF 1a



Hallo,

ich habe folgendes Problem, sobald ich auf
irgendeinen Server connecte, bleibt die Verbinung nur
ein paar Minuten bestehen und dann passiert
folgendes

________________________________
Verbindung zu yxyxx verloren
^^^^^^^^^^^^^^^^^^^^^^^^^

Egal was ich benutze, ob Tarod Mod, deltaHF oder den Originalen.
Das hatte ich bis vor kurzem nicht, das ist ja das seltsame.


danach versucht er wieder auf einen anderen Server zu
verbinden.

Ist das normal oder hat jemand ähnliche Probleme??
WarpBrother ist offline   Mit Zitat antworten
Alt 22. December 2002, 11:33   #2
Newbie
 
Registriert seit: 21.12.2002
Beiträge: 5
Standard: Verbindungsproblem mit emule Tarod 11e & deltHF 1a @ WarpBrother

Das macht er bei mir auch scheint aber egal zu sein, den eMule verbindet sich ja auf den nächsten erreichbaren Server weiter und arbeitet trotzdem weiter .


ciao fire

__________________
fire1 ist offline   Mit Zitat antworten
Alt 22. December 2002, 12:04   #3
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: Verbindungsproblem mit emule Tarod 11e & deltHF 1a Verbindungsproblem mit emule Tarod 11e & deltHF 1a Details

Verbindung verloren nach login auf allen Servern über 10000. Danach lügt er mich an und sagt scheint voll zu sein. - Da ist der Wurm drin!!!!!!!!!

Anonymous ist offline   Mit Zitat antworten
Alt 22. December 2002, 12:40   #4
Newbie
 
Registriert seit: 15.12.2002
Beiträge: 14
Standard: Verbindungsproblem mit emule Tarod 11e & deltHF 1a Lösung: Verbindungsproblem mit emule Tarod 11e & deltHF 1a

Nur was ich dann nicht verstehe ist, das egal
welchen emule du auch benutzt das selbe auftritt.
Damit meine ich das es am gesamten Netz scheinbar auftritt.
Wäre aber gut zu wissen ob das bei älteren Versionen ebenfalls
auftritt.

Ich habe als älteste die 23er Version und konnte dies nicht
testen da man die alten ja nicht mehr runter laden kann.
WarpBrother ist offline   Mit Zitat antworten
Alt 22. December 2002, 13:47   #5
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624
Standard: Verbindungsproblem mit emule Tarod 11e & deltHF 1a Verbindungsproblem mit emule Tarod 11e & deltHF 1a [gelöst]

Bin bis zur 22a zurückgegangen, original und mods ist überall der gleiche Scheiß. Bei kleinen Servern gibt´s aber keine Probleme.
Anonymous ist offline   Mit Zitat antworten
Alt 22. December 2002, 13:58   #6
Junior Member
 
Registriert seit: 18.12.2002
Beiträge: 84

mach doch keine panik...ich bin jetzt mit dem gamma server verbunden, wie 30000 andere auch, und verliere keine verbindungen und solange du weiterhin downloaden kannst, treibst du nur deinen blutdruck unnötig in die höhe...



CU
NJ
netzjunkie ist offline   Mit Zitat antworten
Alt 22. December 2002, 14:08   #7
Newbie
 
Registriert seit: 15.12.2002
Beiträge: 14
Standard: Verbindungsproblem mit emule Tarod 11e & deltHF 1a hmmmm........

Naja, scheint ja offensichtlich ein gemeinsames Problem zu sein.
Mal abwarten vielleicht tut sich ja bald was....

Aber recht hast du ja, solange man runterladen kann
geht´s ja. Nur leider war dies bei mir nicht immer so,
denn die letzten 2 Tage hab ich meinen Pc nachts laufen lassen
und am nächsten Morgen hatte er insgesamt nur 30 bzw. 50 MB!!!
heruntergeladen!!!
Bei mir erschien da danna auch die Meldung
"Verbindung verloren"
Trotz reconnect hat er sich nicht neu verbunden.

Das ist sehr ärgerlich, aber was solls, im moment geht´s
mit tarod 11.e ganz gut
WarpBrother ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Verbindungsproblem mit emule Tarod 11e & deltHF 1a


  1. Download Link eMule 0.23b-Tarod.11e
    eMule MODs - Allgemein - 15. May 2003 (1)
  2. emule (0.23b) - Tarod.11e keine verbindung
    eMule MODs - Allgemein - 11. May 2003 (0)
  3. 23b-Tarod.11e-Probleme mit Dynamic Upload ------ L Ö S U N G
    eMule MODs - Allgemein - 24. April 2003 (4)
  4. Cable Einstellungen bei Emule 0.23b {Tarod} 11e ?????????
    eMule MODs - Allgemein - 2. April 2003 (4)
  5. Was ist mit eMule 0.23b Tarod 11e los?
    eMule MODs - Allgemein - 14. March 2003 (5)
  6. Probleme mit 23b 11e von Tarod
    eMule MODs - Allgemein - 26. February 2003 (7)
  7. Probleme mit Upload bei Tarod 11e
    eMule MODs - Allgemein - 26. February 2003 (5)
  8. Fehler von Emule ? 23b 11e Tarod
    eMule MODs - Allgemein - 11. February 2003 (10)
  9. Suche emule v0.23b tarod 11e
    eMule MODs - Allgemein - 25. January 2003 (1)
  10. Hab auch ein Problem mit Tarod 11e!! Help!
    eMule MODs - Allgemein - 10. January 2003 (4)
  11. Tarod 11e
    eMule MODs - Allgemein - 3. January 2003 (20)
  12. eMule (Mod) v.23b [Tarod.11e] stürtzt immer ab
    eMule MODs - Allgemein - 29. December 2002 (12)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:38 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK