[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MOD - Development

eMule MOD - Development Alles zum Thema MOD Entwicklung. Fragen, Wünsche, Ideen zu neuen Features.

Antwort
 
LinkBack Themen-Optionen
Alt 13. July 2003, 15:21   #16
Junior Member
 
Registriert seit: 03.05.2003
Beiträge: 54



Anmelden kann ich mich - nur beim Topic-Starten "Sorry, you do not have permission to start a topic in this forum " ... mail neu angefordert - aber nach über 10min immer noch nicht da was geht da ab???? Hab die mail da gerade noch kontrolliert - wirklich die richtige ...

Bis denne
Wulfman

Nachtrag: testmail an den angeben Acc geschickt - und die kam an (wird bei gmx weitergeleitet) ... haben die im moment Anmeldestop?
Wulfman ist offline   Mit Zitat antworten
Alt 13. July 2003, 17:21   #17
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203

hi,
ornis+ ist admin auf emule-project.net! dem kannst du eine email schicken!
cyrex2001

__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Alt 13. July 2003, 19:54   #18
Senior Member
 
Registriert seit: 07.02.2003
Beiträge: 439

Hi Wulfman,

in der Member-List sind zwei Eintäge, die von Dir sein könnten:

wulfman Members 27-April 03
Wulfman2k Validating 10-July 03

Vielleicht filtert gmx.net die Validation-Mail als Spam?

Frizz ist offline   Mit Zitat antworten
Alt 13. July 2003, 20:11   #19
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

Zitat:
Zitat von Frizz
Vielleicht filtert gmx.net die Validation-Mail als Spam?
Sehr gut möglich, war bei mir auch mal.
__________________
info
Usul ist offline   Mit Zitat antworten
Alt 13. July 2003, 20:20   #20
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

bei mir hatte es auch erst beim 2. versuch mit der anmeldung geklappt
Anonymous ist offline   Mit Zitat antworten
Alt 13. July 2003, 21:44   #21
MODder
 
Registriert seit: 12.03.2003
Beiträge: 109

gmx Adressen werden vom Board zwar akzeptiert, aber es werden keine Mails zur Bestätigung an gmx Adressen geschickt. Hatte auch das Problem, trat aber dann auf, als ich zur Gmx Adresse wechseln wollte und ich die Reaktivierung des Accounts machen musste. Es kam nie eine Mail bei GMX an. Musste erst den Account löschen lassen, bis ich meinen alten Namen nutzen konnte.

Bis denn
Mandroid
__________________
AMD Athlon XP2600
1 GB Ram-180GB-DSL
Mandroid ist offline   Mit Zitat antworten
Alt 13. July 2003, 22:09   #22
Junior Member
 
Registriert seit: 03.05.2003
Beiträge: 54

Hi

bei GMX werden spam-mails ja jetzt in seperaten ordnern gepackt - da hab ich natürlich reingeschaut - nix ....

wulfman Members 27-April 03
Wulfman2k Validating 10-July 03

Ich bin der 2. ...

Ich hab mal orbis angePMt - mal sehen ...

Bis denne
Wulfman
Wulfman ist offline   Mit Zitat antworten
Alt 14. July 2003, 10:34   #23
Junior Member
 
Registriert seit: 03.05.2003
Beiträge: 54

Ah endlich hab schreibrechte : THX

http://www.emule-project.net/board/i...T&f=11&t=24236 <- dann führen wir die A4AF-Diskussion dort weiter

Wulfman
Wulfman ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Powerqueue-Freundlichkeit erhöhen [A4AF verbesserung]


  1. Probleme mit Verbesserung der Tonspur, bitte Hilfe!!
    Mülltonne - 17. May 2007 (1)
  2. Suche: eMuleMod 0.46 mit manuellem A4AF-Handling
    eMule MODs - Allgemein - 11. September 2005 (1)
  3. verbesserung der sivka ?
    eMule MOD - Development - 8. February 2004 (3)
  4. LSD ---> A4AF macht probleme
    Mülltonne - 5. August 2003 (6)
  5. Umstieg von T-Link zu Arcor, doch keine Verbesserung
    Mülltonne - 16. June 2003 (0)
  6. A4AF
    eMule MODs - Allgemein - 2. April 2003 (8)
  7. Verbesserung für Nachrichten-Handling
    eMule MOD - Development - 29. March 2003 (4)
  8. A4AF???
    eMule MODs - Allgemein - 14. March 2003 (1)
  9. community sharing, chunks, A4AF ???
    eMule MODs - Allgemein - 29. December 2002 (3)
  10. a4af und noch ein paar Fragen
    eMule MODs - Allgemein - 27. December 2002 (1)
  11. was ist eigentlich A4AF?
    eMule MODs - Allgemein - 22. December 2002 (1)
  12. A4AF ???
    eMule MODs - Allgemein - 19. December 2002 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:22 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK