[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 28. December 2002, 18:16   #31
Newbie
 
Registriert seit: 27.12.2002
Beiträge: 27



na also
so 'n board hab ich auch,aber da lasse ich muli nicht laufen, hab schon auch menge probs gehabt :
1. gaaaaaaaanz wichtig sis agpchipsatz treiber 1.12.
2.M$ Windoffs 2k Patch for AGP Applications von amd.

bis ich es nicht gemacht habe, lief nero nicht, auch system staebilitaet hat sich verbessert.
xtc2000 ist offline   Mit Zitat antworten
Alt 28. December 2002, 18:29   #32
Senior Member
 
Registriert seit: 22.12.2002
Beiträge: 479

Ich habe den 1.13 schon drauf oder meinst du den 1.12 auch noch dazu!
Ergibt kein sinn oder?

Tuxsi ist offline   Mit Zitat antworten
Alt 28. December 2002, 18:32   #33
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

Was du noch testen könntest, wäre den Festplattenmodus im Bios zu senken, also nicht UDMA33/66 (keine Ahnung, was du gerade fährst), sondern was niedrigeres. Habe dummerweise speziell mit SIS-Systemen keine eigenen Erfahrungen.

Usul ist offline   Mit Zitat antworten
Alt 28. December 2002, 18:46   #34
Senior Member
 
Registriert seit: 22.12.2002
Beiträge: 479

Habe gerade auch probiert das selbe, aber warum läuft er wenn ich ihn frisch installiere und nach neu start nicht mehr?
Tuxsi ist offline   Mit Zitat antworten
Alt 28. December 2002, 18:54   #35
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

Meine Vermutung hatte ich doch schon mal erklärt, hier nochmal die Kurzfassung: Annahme: Dateien landen verfälscht auf Platte. Konkret: z.B. die .met Dateien landen falsch auf Platte, Windows hält die aber zur Laufzeit im Cache. Windows wird runtergefahren (Cache geht logischerweise verloren), Emule muß .met-Dateien wieder laden, die sind aber defekt -> Bumm. Wenns Temp-Verzeichnis leer ist (sprich Emule keine .met-Dateien laden muß), geht es ja, wie du sagst. Wie gesagt, nur ne vage Theorie.
Usul ist offline   Mit Zitat antworten
Alt 28. December 2002, 19:02   #36
Senior Member
 
Registriert seit: 22.12.2002
Beiträge: 479

So jetzt mach der Windows Player das selbe.

Ich bin jetzt am ende.

Ich mache morgen mal den rechner platt und installiere mal alles neu.
Hab schon zwar zweilmal gemacht, vielleicht klappts ja dieses mal.

Aber eins ist mir nicht klar es ist stabil gelaufen bis ich bei XP Service Pack1 geladen hab und ab da an geht kein betriebssystem mehr vernünftig. Ist mir doch was zerschossen.

Soll ich ein neues Board kaufen?
Tuxsi ist offline   Mit Zitat antworten
Alt 28. December 2002, 19:05   #37
Newbie
 
Registriert seit: 27.12.2002
Beiträge: 27

hi
man kann es auch vorher beschreiben, systemkoniguration um solche fehler zu vermeiden.

ich wusste nicht , dass 1.13 draussen ist. werde sowieso bei 1.12 bleiben, da lauft wenigstens alles und zwar stabil, nicht alles was neu ist ist gut.

uebrigens welche bios verion hast du?
bei mir lauft nur mit: k7s5a020809 von 09.09.02, mit der k7s5a021001 von 28.10.02 - fuhr PC nicht hoch - musste die alte version zurück spielen.
also board nicht ohne probs.

W2k sp1 oder sp2 oder sp3?
xtc2000 ist offline   Mit Zitat antworten
Alt 28. December 2002, 19:11   #38
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

Das ist halt die große Preisfrage, was da kaputt ist. Am Ende hat nur das IDE-Kabel nen Wackelkontakt. Hält halt nicht ewig, das Zeug. Viel Spaß beim Suchen. Am Emule scheints ja wohl nicht zu liegen, oder?
Usul ist offline   Mit Zitat antworten
Alt 28. December 2002, 19:17   #39
Senior Member
 
Registriert seit: 22.12.2002
Beiträge: 479

Ich glaube ich habe gar nicht k7s5a?

Da steht Amibios K5SOM Version 1.21.10. Release 02.06.2002

unten steht beim starten,


62-0206 001131-00101111-040201 SIS 740 K7SOM

und nun?

Ich habe SP2 Und 3 nachträglich drauf.

Und jetzt kommt noch beim runterfahren exeplorer.exe konnte nicht beendet werden.
Tuxsi ist offline   Mit Zitat antworten
Alt 28. December 2002, 19:30   #40
Newbie
 
Registriert seit: 27.12.2002
Beiträge: 27

hi

Zitat:
Zitat von Tuxsi
ECS Elitegroup K7 S5A
SIS 961
Zitat:
Zitat von Tuxsi
Ich glaube ich habe gar nicht k7s5a?

Da steht Amibios K/SOM Version 1.21.10. Release 02.06.2002

unten steht beim starten,...


wenn du die uebersicht ueber deine hardware nicht hast, kann dir auch keiner helfen.

ich mach schluess.

wo ist hier admin, wer schliesst es alles hier!
xtc2000 ist offline   Mit Zitat antworten
Alt 28. December 2002, 19:36   #41
Newbie
 
Registriert seit: 27.12.2002
Beiträge: 2

haha wenn ich mein emule an mach dann geht gernix mehr er zieht zwar schnell aber das nur 2min langsam kotz mich emule voll an ich nehm denn donkey emule suck's!
Nickthesuperstar99 ist offline   Mit Zitat antworten
Alt 29. December 2002, 11:07   #42
Senior Member
 
Registriert seit: 22.12.2002
Beiträge: 479

Ja ist ja gut sehr freundlich, da will man hilfe haben und kriegt nur ,
OK hat sich erledigt!

Vielen Dank an alle für die Hilfe.

Cu Tuxsi
Tuxsi ist offline   Mit Zitat antworten
Alt 29. December 2002, 12:40   #43
Senior Member
 
Registriert seit: 04.12.2002
Beiträge: 474

moin tuxsi

wie siehts aus mit arbeitsspeicher

2 module oder eins?

grüsse
__________________
Am Anfang war das Nichts und Gott sprach:"Es werde Licht".
Dann war da immer noch nichts, aber jeder konnte es sehen.
HeinBloed ist offline   Mit Zitat antworten
Alt 29. December 2002, 12:53   #44
Senior Member
 
Registriert seit: 22.12.2002
Beiträge: 479

@HeinBloed

2 x 256 PC133 SDRAM

gruss
Tuxsi ist offline   Mit Zitat antworten
Alt 29. December 2002, 15:04   #45
Senior Member
 
Registriert seit: 04.12.2002
Beiträge: 474

moin moin,

gibts beim hochfahren irgendwelche fehlermeldungen?

dann schmeiss mal einen chip raus, lass ne weile laufen
dann den anderen rein und das selbe.
vorher unbedingt erden (heizung anfassen oder wasserleitung

damit kann man schon mal rauskriegen obs die ram-speicher sind.

wenn du schon mal reinschautst kann du auch gleich prüfen ob alle kabel richtig draufsitzen

bin grad auf der suche nach nem tool zum festplatte testen,
war glaub ich DrHardware.

grüsse
__________________
Am Anfang war das Nichts und Gott sprach:"Es werde Licht".
Dann war da immer noch nichts, aber jeder konnte es sehen.
HeinBloed ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Hilfe!!! eMule.exe hat ein Fehler veruhrsacht. Jedes MOD!!!


  1. Hat jemand ein Tutroial für Emule?
    Filesharing - 29. June 2009 (2)
  2. Fehler in der Explorer.exe
    Hard- und Software Allgemein - 16. August 2004 (2)
  3. Alter Mod mit neuer Emule.exe
    Mülltonne - 14. July 2004 (0)
  4. eMule hat ein Problem festgestellt und muss beendet werden!!
    eMule Allgemein - 26. December 2003 (4)
  5. eMule hat ein Problem festgestellt und muß beendet werden.
    eMule MODs - Allgemein - 18. December 2003 (1)
  6. Wer hat den die eMule 29a /29 Mod Versionen Gesperrt ?
    Mülltonne - 26. June 2003 (2)
  7. eMule hat ein Problem festgestellt und muss beendet werden.
    eMule Allgemein - 26. April 2003 (6)
  8. emule.exe hat Fehler verursacht ...?
    eMule Allgemein - 25. April 2003 (1)
  9. eMule hat ein Problem festgestellt und muss beendet werden
    eMule Allgemein - 25. April 2003 (2)
  10. emule hat in emule.exe einen fehler verursacht!!!!!!!
    eMule Allgemein - 22. February 2003 (25)
  11. emule.exe verursacht Fehler und wird geschlossen?
    eMule MODs - Allgemein - 31. January 2003 (11)
  12. Client 'killy' (IP:xxxxxxxx) hat einen Fehler verursacht
    eMule MODs - Allgemein - 15. January 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK