[eMule-Web]  

Zurück   [eMule-Web] > OffTopic > Allgemeines OffTopic

Allgemeines OffTopic Alles Mögliche, was nicht in andere Kategorien reinpasst.

Antwort
 
LinkBack Themen-Optionen
Alt 7. September 2003, 13:33   #1
Board Methusalem
 
Registriert seit: 01.06.2003
Beiträge: 2.177
Standard: Seltsame Meldung bei einem Thread Problem: Seltsame Meldung bei einem Thread



Bei mir kommt immer diese Meldung


wenn ich diesen Thread aufmache

http://www.emule-web.de/board/viewto...?p=69815#69815

bei diesem auch

http://www.emule-web.de/board/viewto...?p=69796#69796
Blomy ist offline   Mit Zitat antworten
Alt 7. September 2003, 13:40   #2
RuZap
Gast
 
Beiträge: n/a

Das hängt mit dem Avatar von Vipersheaven zusammen, siehe 1. Thread.

  Mit Zitat antworten
Alt 7. September 2003, 13:59   #3
Board Methusalem
 
Registriert seit: 01.06.2003
Beiträge: 2.177
Standard: Seltsame Meldung bei einem Thread Seltsame Meldung bei einem Thread Details

RuZap, ich hatte mein Post schon abgeschickt und dann erst
gesehen, das du schon eine Erklärung dafür hattest.

Blomy ist offline   Mit Zitat antworten
Alt 7. September 2003, 14:00   #4
RuZap
Gast
 
Beiträge: n/a
Standard: Seltsame Meldung bei einem Thread Lösung: Seltsame Meldung bei einem Thread

blomy,

na gut dann verzeih ich dir
  Mit Zitat antworten
Alt 7. September 2003, 14:04   #5
Board Methusalem
 
Registriert seit: 01.06.2003
Beiträge: 2.177
Standard: Seltsame Meldung bei einem Thread Seltsame Meldung bei einem Thread [gelöst]

RuZap,

das finde ich besonders lieb von dir
Blomy ist offline   Mit Zitat antworten
Alt 7. September 2003, 14:35   #6
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

blomy,
ich hab erst auch dumm geguckt und wußte nicht mit was das zusammenhängt. Erst später kam ich drauf, daß das wohl mit nem Bildchen zu tun haben könnte. Und dann hab ichs auch schon gleich von RuZap gelesen.

Ich glaube wenn man in seine Postings Blindgifs einbleden würde, die ne Paßwortabfrage auftun, könnte man sehr viele Boardbenutzer verdammt verwirren
__________________
Xman ist offline   Mit Zitat antworten
Alt 7. September 2003, 14:39   #7
Board Methusalem
 
Registriert seit: 01.06.2003
Beiträge: 2.177

Xman,
ich habe auch schon solche "schwarzen" Gedanken gehabt.
Blomy ist offline   Mit Zitat antworten
Alt 7. September 2003, 16:50   #8
MoD
Stammposter
 
Benutzerbild von MoD
 
Registriert seit: 10.04.2003
Ort: BW: 50 Km SO der Landeshauptstadt
Beiträge: 629

Hey, wir wollen doch alle Ehrlich bleiben! Oder?

Vipersheaven sollte schnellstens dafür Sorgen, dass das aufhört! Ich finde das nicht mehr witzig!

MoD
__________________
System:
Barton 3,2 GHz + (FSB 400), Epox 8KRA2+, ATI Radeon X850XT, 2 GB Ram PC-3200 (MDT CL 2,5), Festplatten: WD 800JB und eine WD 1600JD , Win XP Pro incl. Serv.-Pck. 2, T-DSL 3000

MoD ist offline   Mit Zitat antworten
Alt 7. September 2003, 16:55   #9
RuZap
Gast
 
Beiträge: n/a

Ah es ist vorbei
  Mit Zitat antworten
Alt 7. September 2003, 16:57   #10
Junior Member
 
Registriert seit: 05.09.2003
Beiträge: 76

wie mache ich dann in meinem Pr4ofil ein Bild rein ohne diese Blöde die ich gemacht habe plz help und Entschuldige das ich das so gemacht habe


Bin halt neu und Saublöd
__________________
[edit by admin]

Cosmic

Es gibt Tatsachen die einen erfreuen ====> Kademlia, aber es gibt solche Tatsachen die einen zu Weißglut bringen ====> Microsoft
Vipersheaven ist offline   Mit Zitat antworten
Alt 7. September 2003, 17:00   #11
RuZap
Gast
 
Beiträge: n/a

Das liegt an GMX. Hol dir Webspace, meinetwegen von tripod.de und lad dein Bild dann auf den Server. Dann gibste in deinem Profil den Pfad zu deinem Avatar an, bspw. "http://mitglied.lycos.de/vipersheaven/avatar.jpg".
  Mit Zitat antworten
Alt 7. September 2003, 17:08   #12
Junior Member
 
Registriert seit: 05.09.2003
Beiträge: 76

TEST
__________________
[edit by admin]

Cosmic

Es gibt Tatsachen die einen erfreuen ====> Kademlia, aber es gibt solche Tatsachen die einen zu Weißglut bringen ====> Microsoft
Vipersheaven ist offline   Mit Zitat antworten
Alt 7. September 2003, 17:23   #13
RuZap
Gast
 
Beiträge: n/a

Siehste, es geht doch.
  Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Seltsame Meldung bei einem Thread


  1. Text hochladen mit nur einem klick? (wie Bilder bei imageshack, Dateien bei Rapidshare..)
    Filesharing - 30. March 2010 (2)
  2. fehler bei rapidshare wenn ich was runterladen will kommt diese meldung:
    Filesharing - 28. January 2010 (2)
  3. Wie schnell kann ich bei einem Premium Account bei rapidshare downloaden?
    Filesharing - 16. October 2008 (2)
  4. LowID bei 2 eMule-Clients an einem Netgear RP614v3
    DSL Router - 21. October 2006 (3)
  5. Verbindungstimeouts bei 2 PCs an einem Netgear 614
    DSL Router - 22. February 2006 (5)
  6. Meldung von einem Nutzer
    Mülltonne - 17. June 2005 (1)
  7. [FRAGE]Probleme beim verbinden zu einem Server bei Frontpage
    Hard- und Software Allgemein - 1. April 2004 (5)
  8. Wofür steht LH bei einem Mod in der Kennung?
    eMule MODs - Allgemein - 4. December 2003 (5)
  9. Seltsame Meldung
    Mülltonne - 18. August 2003 (1)
  10. Bei mir kommt eine ERROR Meldung!!!! HIELFE
    eMule Allgemein - 13. June 2003 (6)
  11. meldung bei log
    eMule Allgemein - 19. January 2003 (1)
  12. Meldung bei eMule
    eMule MODs - Allgemein - 29. December 2002 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:10 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK