[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 11. October 2003, 11:15   #1
Advanced Member
 
Benutzerbild von f.red
 
Registriert seit: 04.09.2003
Beiträge: 173
Standard: Lanwarerouter: T-Online Problem: Lanwarerouter: T-Online



Hi!

UNd zwar hab ich das Problem das ich nicht weiss was ich bei meiner Routereinstellung unter: Setup; Configure; User Name eingeben muss!
Soll ich da die Anschlusskennung eingeben und wenn dan nur die 12 steliige Nummer ohne irgendeinen zusatz oder wie???

Danke
__________________
f.red ist offline   Mit Zitat antworten
Alt 11. October 2003, 12:37   #2
Senior Member
 
Benutzerbild von lexaiden
 
Registriert seit: 06.10.2003
Beiträge: 384


-User Name wie folgt und ohne Leerzeichen sowie # eingeben! Ausnahme T-Online Nr. ist kürzer als 12 Stellen, dann # vor Suffix!
Anschlusskennung T-Online-Nr. Mitbenutzer-Nr/suffix(4Stellig)@t-online.de

Beispiel: 0123456789010123456789010001@t-online.de
Beispiel: 01234567890101234567890#0001@t-online.de bei T-online Nr. kleiner 12

__________________
eMuleRechner: CPU Pentium-M 2266Mhz - 2Mb L2Cache, 2GB Ram, WinXP Pro SP3 mehr...
Netzwerk: (VDSL-Modem - 300HS) <--> (Router PIII 533Mhz - FLI4L) <--> (8-Port Switch/ WLAN AccessPoint WRT54) <--> (3x Clients)
lexaiden ist offline   Mit Zitat antworten
Alt 11. October 2003, 13:24   #3
Advanced Member
 
Benutzerbild von f.red
 
Registriert seit: 04.09.2003
Beiträge: 173
Standard: Lanwarerouter: T-Online Lanwarerouter: T-Online Details

Weisst du auch wo man einstellen kann, wie hoch seine übertragunsrate ist!?

__________________
f.red ist offline   Mit Zitat antworten
Alt 11. October 2003, 14:04   #4
Senior Member
 
Benutzerbild von lexaiden
 
Registriert seit: 06.10.2003
Beiträge: 384

Standard: Lanwarerouter: T-Online Lösung: Lanwarerouter: T-Online

im router???
ich kenne keinen router wo man soetwas einstellen müsste. ich hab mir jetzt dein handbuch nicht angeguckt, aber ich bezweifel das du es einstellen musst. musst du doch unter windows auch nicht wenn du dort die verbindung per PPPoE einrichtest.
__________________
eMuleRechner: CPU Pentium-M 2266Mhz - 2Mb L2Cache, 2GB Ram, WinXP Pro SP3 mehr...
Netzwerk: (VDSL-Modem - 300HS) <--> (Router PIII 533Mhz - FLI4L) <--> (8-Port Switch/ WLAN AccessPoint WRT54) <--> (3x Clients)
lexaiden ist offline   Mit Zitat antworten
Alt 11. October 2003, 15:50   #5
Advanced Member
 
Benutzerbild von f.red
 
Registriert seit: 04.09.2003
Beiträge: 173
Standard: Lanwarerouter: T-Online Lanwarerouter: T-Online [gelöst]

Hat sich schon erledigt, aber sag mal, wär des irgendwie möglich das du mir sagst wie ich den ganzen scheiß im Router richtig einstellen muss?
Ich mein, ich hab des Handbuch gelesen, aber ich bekomm des einfach net hin das das Internet über den scheiß Router läuft!
Weil einmal sagt der Router mir zum Beispiel das ich den User Namen eingeben soll, aber was is der Username?
Is das die Anschlusserkennung, die T-Online nummer, Anschluss nummer oder was?
Weil irgendwie is es etwas komplizierter wenn ich das mit T-Online mache!!!

PLEASE!!!
Bin total am verzweifeln!!
__________________
f.red ist offline   Mit Zitat antworten
Alt 11. October 2003, 16:27   #6
Senior Member
 
Benutzerbild von lexaiden
 
Registriert seit: 06.10.2003
Beiträge: 384


f.red,

von mir aus können wir das auch per messanger, wie icq oder anderen machen. wobei das ja alles etwas blöd ist, da dein internet ja nicht funktioniert....

...aber was den user-namen angeht hab ich doch oben geschrieben wie es geht!! hatte früher auch t-online.
__________________
eMuleRechner: CPU Pentium-M 2266Mhz - 2Mb L2Cache, 2GB Ram, WinXP Pro SP3 mehr...
Netzwerk: (VDSL-Modem - 300HS) <--> (Router PIII 533Mhz - FLI4L) <--> (8-Port Switch/ WLAN AccessPoint WRT54) <--> (3x Clients)
lexaiden ist offline   Mit Zitat antworten
Alt 11. October 2003, 16:47   #7
Advanced Member
 
Benutzerbild von f.red
 
Registriert seit: 04.09.2003
Beiträge: 173

Mir geht es aber um alle anderen Einstellungen!!
Da gibt es soviele Sache zum einstellen und ich weiss net wie ich des machen soll!
__________________
f.red ist offline   Mit Zitat antworten
Alt 11. October 2003, 17:02   #8
Senior Member
 
Benutzerbild von lexaiden
 
Registriert seit: 06.10.2003
Beiträge: 384


du musst dich einfach in die materie einarbeiten... ich weiß das sagt sich so leicht, aber da mussten wir alle durch.

eine kleine hilfe ist vielleicht das forum von meinem routerhersteller DLINK

- GRUND-INSTALLATION - für DI-614+ / DI-624
http://www.dlink.de/forum/topic.asp?TOPIC_ID=4027

punkto Sicherheit für DI-614+ / DI-624 - gehe zu Teil: 2
http://www.dlink.de/forum/topic.asp?TOPIC_ID=5037

punkto umstellen auf neue FW und Treiber für DI-614+ - gehe zu Teil: 3
http://www.dlink.de/forum/topic.asp?TOPIC_ID=5172

punkto Detail-Einstellungen mit eMule für DI-614+ / DI-624 - gehe zu Teil: 4
http://www.d-link.de/forum/topic.asp?TOPIC_ID=8246

punkto Fehler-Checkliste für DI-614+ / DI-624 / DI-714+ gehe zu Teil: 5
http://www.d-link.de/forum/topic.asp?TOPIC_ID=12456

das sind die besten artikel um am anfang überhaupt erstmal klar zu kommen!!
die einstellungen mögen bei deinem router an anderer stelle stehen, jedoch sind die funktionen so ziemlich alle bei dir vorhanden! bis aufs wlan(funknetz(wenn ich nicht irre))

frag halt wenn du was nicht verstehst! aber eigentlich ist dort alles gut erklärt!
__________________
eMuleRechner: CPU Pentium-M 2266Mhz - 2Mb L2Cache, 2GB Ram, WinXP Pro SP3 mehr...
Netzwerk: (VDSL-Modem - 300HS) <--> (Router PIII 533Mhz - FLI4L) <--> (8-Port Switch/ WLAN AccessPoint WRT54) <--> (3x Clients)
lexaiden ist offline   Mit Zitat antworten
Alt 11. October 2003, 17:48   #9
Senior Member
 
Benutzerbild von lexaiden
 
Registriert seit: 06.10.2003
Beiträge: 384


sagmal...
hast du dir im supportbereich

http://www.lanware.org.uk
Auf "support" klicken
USER: lanware
PASSWORT: router

die anleitungen:
Router-Configurations for T-Online (german) http://www.lanware.org.uk/support/Ro...igT-online.pdf
Win2000 Configuration for BR/WR 1200 (german) http://www.lanware.org.uk/support/ConfigHelp.pdf
Problemlösung mit edonkey "LowID" (german) http://www.lanware.org.uk/support/lowid.html

angeschaut??? wen ja wo hast du denn dann noch fragen? das müsste doch alles sein was du benötigst.
__________________
eMuleRechner: CPU Pentium-M 2266Mhz - 2Mb L2Cache, 2GB Ram, WinXP Pro SP3 mehr...
Netzwerk: (VDSL-Modem - 300HS) <--> (Router PIII 533Mhz - FLI4L) <--> (8-Port Switch/ WLAN AccessPoint WRT54) <--> (3x Clients)
lexaiden ist offline   Mit Zitat antworten
Alt 11. October 2003, 17:54   #10
Advanced Member
 
Benutzerbild von f.red
 
Registriert seit: 04.09.2003
Beiträge: 173

Danke,!!
__________________
f.red ist offline   Mit Zitat antworten
Alt 12. October 2003, 16:47   #11
Advanced Member
 
Benutzerbild von f.red
 
Registriert seit: 04.09.2003
Beiträge: 173

Hast du ne Idee was ich machen kann wenn der Router die einstellungen nicht übernimmt??
Also ich drück immer auf den Button und dann passiert nichts!

kann es eigentlich auch daran liegen das er net funkt. weil ich mir des neue XP Prof. mit Servicepack draufgezogen hab?!
__________________
f.red ist offline   Mit Zitat antworten
Alt 12. October 2003, 19:00   #12
Advanced Member
 
Benutzerbild von f.red
 
Registriert seit: 04.09.2003
Beiträge: 173

Du wirst es nicht glauben!
ES IST GESCHAFFT!
Der Router funktioniert wieder und die Ports sind freigegeben!!

ich dank dir vielmals für deine Hilfe!
__________________
f.red ist offline   Mit Zitat antworten
Alt 12. October 2003, 19:24   #13
Senior Member
 
Benutzerbild von lexaiden
 
Registriert seit: 06.10.2003
Beiträge: 384


öhm, cool - gern geschehen
__________________
eMuleRechner: CPU Pentium-M 2266Mhz - 2Mb L2Cache, 2GB Ram, WinXP Pro SP3 mehr...
Netzwerk: (VDSL-Modem - 300HS) <--> (Router PIII 533Mhz - FLI4L) <--> (8-Port Switch/ WLAN AccessPoint WRT54) <--> (3x Clients)
lexaiden ist offline   Mit Zitat antworten
Alt 15. October 2003, 10:48   #14
Advanced Member
 
Benutzerbild von f.red
 
Registriert seit: 04.09.2003
Beiträge: 173
Standard: Lanwarerouter: T-Online Hi!

Ich hab doch noch ein Problem, und zwar verreckt die Internetverbindung ständig!
So alle 10 Minuten is sie einfach weg!
Wenn ich dann die Lanverbindung deaktivier und wieder aktivier funktioniert es wieder!
Weisst du woran des liegen könnte?
__________________
f.red ist offline   Mit Zitat antworten
Alt 6. November 2003, 15:34   #15
Newbie
 
Registriert seit: 06.11.2003
Beiträge: 3

Hallo zusammen,

und zwar habe ich ein riesen Problem, habe zwei rechner an einem Telekom router angeschlossen, alles richtig eingestellt, auf einem lasse ich emule laufen und bei dem anderen nicht! Mein Problem ist jetzt, wenn ich emule am laufen habe komme ich bei beiden rechnern entweder nur sehr selten ins netz oder ehr garnicht.Seite kann nicht angezeigt werden,habe auch die ports von emule freigeschaltet 4661 und 4662 mit meiner ip adresse wo ich emule laufen habe!
Wieso komme ich nicht ins Netz?Habe emule auch schon runtergestellt damit der Rechner nicht soviel arbeiten muß aber hilft nicht!
Bitte helft mir!
toeroe1 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Lanwarerouter: T-Online


  1. Mit JDownloader online ???
    Filesharing - 18. April 2012 (2)
  2. MKV Online abspielen?
    Filesharing - 1. April 2009 (2)
  3. Online Poker
    Mülltonne - 4. October 2007 (2)
  4. Heise online: T-Online darf nur für Rechnung nötige Verbindungsdaten speichern
    ISP - Internet Service Provider - 7. February 2006 (1)
  5. T-Online Dsl Flat 2000 Online Tarifwechsel
    ISP - Internet Service Provider - 11. July 2005 (7)
  6. Online Signatur [13] [09.08.03]
    eMule Signatur - 29. August 2004 (848)
  7. t-online soft
    Hard- und Software Allgemein - 29. January 2004 (6)
  8. T-Online 12h-Trennung?
    Allgemeines OffTopic - 17. September 2003 (5)
  9. Online Kompression verbessern
    eMule MOD - Development - 12. September 2003 (19)
  10. The-Arene (Online Rollenspiel)
    Board-Kneipe 'Laberecke' - 6. May 2003 (2)
  11. Online Signatur !
    eMule MODs - Allgemein - 15. December 2002 (14)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:11 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK