[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 27. October 2003, 18:32   #1
Newbie
 
Registriert seit: 27.10.2003
Beiträge: 6
Standard: Frage zu eMule v0.29c [Xtreme 1.1 (G7)] Problem: Frage zu eMule v0.29c [Xtreme 1.1 (G7)]



Hallo!
ich habe zur Zeit eMule v0.29c [Xtreme 1.1 (G7)] am Laufen.
Meine Frage:
Wie kann ich die Prozentanzeige im Downloadbalken abschalten/entfernen?
Ich habe in den Einstellungen nichts gefunden.
Kann mir jemand einen Tip geben.
Danke für die Mühe.
digispezi ist offline   Mit Zitat antworten
Alt 27. October 2003, 18:35   #2
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203

hallo digispezi,
du solltest mal hier deine frage stellen! dann wirst du auch bestimmt hilfe bekommen!
cyrex2001

__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Alt 27. October 2003, 18:49   #3
Senior Member
 
Registriert seit: 15.08.2003
Beiträge: 548
Standard: Frage zu eMule v0.29c [Xtreme 1.1 (G7)] Frage zu eMule v0.29c [Xtreme 1.1 (G7)] Details

richtig Cyrex!

aber ich sage es trotzdem, Einstellungen/Xtreme/Show Progress Percent!

TheMatrix ist offline   Mit Zitat antworten
Alt 27. October 2003, 19:03   #4
Newbie
 
Registriert seit: 27.10.2003
Beiträge: 6
Standard: Frage zu eMule v0.29c [Xtreme 1.1 (G7)] Lösung: Frage zu eMule v0.29c [Xtreme 1.1 (G7)]

Danke!!
An cyrex: hab ich gemacht.
An The Matrix: perfekter Tip
digispezi ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Frage zu eMule v0.29c [Xtreme 1.1 (G7)]


  1. Frage zu eMule v0.47c Xtreme 5.3
    Mülltonne - 4. November 2006 (2)
  2. Frage zu Xtreme 5.3
    Mülltonne - 7. October 2006 (0)
  3. eMule 0.29c BlackRat
    Mülltonne - 31. January 2004 (4)
  4. eMule 0.29c Xtreme 1.2 - Full Featured Maella Mod [03.11.03]
    eMule MODs - Allgemein - 19. November 2003 (400)
  5. eMule 29c O² (OxYGeN)
    eMule MODs - Allgemein - 14. September 2003 (2)
  6. eMule 0.29c [14.07.2003]
    eMule Allgemein - 18. August 2003 (19)
  7. emule 29c MorphNext 1b , frage zur mod !?!
    eMule MODs - Allgemein - 15. August 2003 (1)
  8. frage zu emule mod v0.29c lsd 10d amd version
    Mülltonne - 14. August 2003 (1)
  9. eMule 0.29c X4 [10.08.2003]
    eMule MODs - Allgemein - 10. August 2003 (2)
  10. eMule 0.29c X3 {31.07.03}
    eMule MODs - Allgemein - 31. July 2003 (0)
  11. Einstellungen Emule v.0.29c-LSD10c???
    Mülltonne - 24. July 2003 (0)
  12. Frage zur eMule0.29c-LSD10a -> Quellen begrenzung
    eMule MODs - Allgemein - 22. July 2003 (15)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:25 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK