[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 15. November 2003, 13:37   #1
Newbie
 
Registriert seit: 15.11.2003
Beiträge: 6
Standard: völligst ratlos! emule lässt den rechner abstürzen! Problem: völligst ratlos! emule lässt den rechner abstürzen!



Hallo!
Ich nutze emule schon seit den ersten versionen und hatte nie Probleme damit! Lange Zeit hatte ich die version 0.26d, die problemlos (und pausenlos ) lief! Dann hab ich mir die version 0.30b draufgespielt und damit fing´s an:
Nach unterschiedlich langer Zeit (mal nach 5 minuten, mal nach 5std.)wird der Screen schwarz und windows fährt neu hoch! Nach einiger Zeit und diversen Einstellungsversuchen hab ichs aufgegeben und 0.26d wieder draufgespielt. Tja leider blieb das Problem das gleiche, obwohl es vorher immer stabil lief! Seitdem hab ich alle versionen (mind. 15) zwischen 0.26 und 0.30c durchprobiert! Nix!
Mein letzte hoffnung war "format c:"............ aber leider wieder das gleiche Bild. Nachdem alles wieder installiert war, hat emule sich genauso verhalten wie oben beschrieben und ich bin völligst ratlos!!!
Ich würde mich sehr über eine hilfreiche antwort freuen!
System:
Amd 1800+
256 MB DDRAM
70 GB HDD
windows xp prof (firewall aus)
norton personal firewall 2002
norton anti virus

MfG Lucky
lucky_78 ist offline   Mit Zitat antworten
Alt 15. November 2003, 18:06   #2
Junior Member
 
Registriert seit: 24.08.2003
Beiträge: 90

Läuft er ohne Emule stundenlang durch ? Wenn nicht habe ich mal gelesen, das es an den Rams liegen kann, weil sie zu warm werden. Wie gesagt, nur mal gelesen.

__________________
dummbrot ist offline   Mit Zitat antworten
Alt 15. November 2003, 18:38   #3
Gesperrt
 
Benutzerbild von Odinasgardson
 
Registriert seit: 14.01.2003
Beiträge: 1.015
Standard: völligst ratlos! emule lässt den rechner abstürzen! völligst ratlos! emule lässt den rechner abstürzen! Details

Ich habe das schon mal gesagt ein reinigen der Lüfter (CPU+Graka,Gehäuse)
könnte dein Prob beseitigen.
Versuch es einfach mal.

mfg
Odinasgardson

Odinasgardson ist offline   Mit Zitat antworten
Alt 16. November 2003, 01:23   #4
Junior Member
 
Registriert seit: 02.10.2003
Beiträge: 50
Standard: völligst ratlos! emule lässt den rechner abstürzen! Lösung: völligst ratlos! emule lässt den rechner abstürzen!

dieses problem hatte ich auch mal.bei mir war der grund eine unzureichende kühlung.
xschnullerx ist offline   Mit Zitat antworten
Alt 16. November 2003, 11:48   #5
Newbie
 
Registriert seit: 15.11.2003
Beiträge: 6
Standard: völligst ratlos! emule lässt den rechner abstürzen! völligst ratlos! emule lässt den rechner abstürzen! [gelöst]

Hallo,
es wäre natürlich ein Riesenzufall, wenn sich mein Rechner ausgerechnet beim draufspielen einer neuen version dazu entschließt zu heiss zu werden......
aber ich gebe zu: an die Möglichkeit hab ich noch überhaupt gar nicht gedacht!
dann werd ich wohl gleich mal putzen! Falls es daran gelegen hat, schonmal vielen Dank!
MfG Lucky
lucky_78 ist offline   Mit Zitat antworten
Alt 16. November 2003, 12:02   #6
Advanced Member
 
Registriert seit: 10.05.2003
Beiträge: 107

@lucky, es kann schon durchaus an der kühlung liegen. denn oben hast du ja geschrieben du benützt emule schon seit den ersten version, und alles "pausenlos".
der lüfter wird wohl seinen geist verloren haben...
__________________
AMD Athlon XP 1800+ ; 768 DDRam; Ati Radeon 9600 Pro; 60GB 5400 Upm ; Windows XP Pro Sp1
NoobDogg ist offline   Mit Zitat antworten
Alt 16. November 2003, 17:09   #7
Newbie
 
Registriert seit: 15.11.2003
Beiträge: 6

tja, dann wird wohl mal nen neuer lüfter fällig, denn ich habe fleissig geputzt (und es war wirklich seeeeeeeeehr staubig) und vor 10 minuten ist wieder das selbe passiert!!
allerdings glaube ich immer noch nicht daran, daß ausgerechnet mit dem installieren der neuen version sich dieses wärmeproblem (siehe ersten beitrag)eingestellt hat!
deshalb bin ich weiterhin für tipps sehr dankbar!

MfG lucky
lucky_78 ist offline   Mit Zitat antworten
Alt 16. November 2003, 23:43   #8
Newbie
 
Registriert seit: 09.11.2003
Beiträge: 15

Hi lucky_78

Mein Tip. Bevor den Rechner hoch fährst geh doch mal ins BIOS und dann auf deine CPU Einstellungen. Dort siehst du dann auch die CPU und Speicher Tempertur. Lass in mal eine halbe Stunde laufen. Merk dir die Temperatur. Dann fährst du ihn hoch und wartest bis er abschmiert. Danach gleich wieder ins BIOS und die Temperatur prüfen. Sollte sich hier nichts geändert haben, also alles im normalen Bereich sein, dann kannst du dich mal an die Arbeitsspeicher ran machen.
An einem Rechner kann immer ganz unerwartete etwas kaputt gehen. Von jetzt auf nacher sozusagen.

Gruß
Kohlenstoffeinheit ist offline   Mit Zitat antworten
Alt 17. November 2003, 14:11   #9
Newbie
 
Registriert seit: 15.11.2003
Beiträge: 6

Erstmal vielen Dank an alle!

Also, Temperatur & Lüfter sind ok (getestet unter "Vollast" mit "Motherboardmonitor 5")Komme nie über 60° C (CPU) und mein Prozessor soll bis 90° locker laufen (http://www.pc-erfahrung.de/ProzessortabelleDesktop.html).
Hab mir also gerade einen neuen Arbeitspeicher gekauft... und mit dem läuft der Rechner jetzt seit 2 std ohne probleme! aber erfahrungsgemäß kann sich das noch ändern!

MfG Lucky
lucky_78 ist offline   Mit Zitat antworten
Alt 17. November 2003, 14:49   #10
Newbie
 
Registriert seit: 15.11.2003
Beiträge: 6

..........und schon isses passiert!
5 min nachdem ich den letzten Beitrag geschrieben habe war wieder alles wech!!!
mit einer neuerung! ich hab eine fehlermeldung erhalten und es wurde ein abbild des physischen speichers erstellt! Damit ist klar, dass emule nix damit zu tun hat und meine frage eigentlich nicht mehr hierhingehört, aber trotzdem.
Leider werde ich aus der fehlermeldung überhaupt nicht schlau und vielleicht kann mir zufällig doch hier jemand helfen!? Danach verkrümele ich mich auf ein anderes board um hilfe zu suchen! Also:
"Technische Information: stop: 0x0000008E (0xC0000005, 0x8053CF57, 0xF1E7E780, 0x00000000)"
Wird daraus jmd. schlau???!!!

MfG Lucky
lucky_78 ist offline   Mit Zitat antworten
Alt 18. November 2003, 08:24   #11
Newbie
 
Registriert seit: 15.11.2003
Beiträge: 6

Hallo @ all!
Vielen Dank an alle, die versucht haben mein Problem zu lösen!!!!!
Ich hab das Problem jetzt endgültig gefunden und schreibe das hier nur noch falls es noch so´nen armes Würstchen gibt, das sich mit unerklälichen Abstürzen rumärgern muss.
Also ich habe den Plus-PC vom Frühjahr 2002 und auf dem Mainboard sind Kondensatoren (Elkos) minderer Qualität eingebaut. Das würde sich bei "normaler" (-> aber was ist schon "normal" ) Nutzung wahrscheinlich nicht bemerkbar machen, aber wenn der Rechner im Dauereinsatz ist, geben die nach ein bis zwei Jahren ihren Geist auf, schwellen an und können sogar platzen!
Also kann ich mein Motherboard einstampfen, denn die Kondensatoren könnte man zwar wechseln, aber davon wird überall abgeraten!
Falls sich noch jmd weiter interessiert hab ich hier einen super Artikel zu dem Thema! http://www.heise.de/ct/aktuell/meldung/34988

Also nochmal vielen Dank!
MfG Lucky
lucky_78 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: völligst ratlos! emule lässt den rechner abstürzen!


  1. emule startet aber lässt sich nicht öffnen
    eMule Allgemein - 12. December 2009 (3)
  2. Absolut ratlos - Schrift verschwindet....
    Xtreme MOD - 11. June 2009 (11)
  3. 802.11n - eMule läßt WN511T abstürzen
    DSL Router - 21. December 2007 (0)
  4. emule lässt sich nicht mehr maximieren
    Hard- und Software Allgemein - 23. August 2007 (9)
  5. RatDVD lässt sich auf einem Rechner ansehen, auf anderem nicht
    Video- und Brenn-Tools - 4. February 2007 (5)
  6. zugriff auf den incoming-ordner lässt den explorer abstürzen
    eMule für Neulinge - und auch alte Hasen - 26. March 2006 (14)
  7. Emule 0.44b Lässt mein Netzwerk abstürzen!?
    DSL Router - 2. November 2004 (1)
  8. Ratlos ! Internet hängt alle 25 min und DL fällt auf 0
    eMule Allgemein - 5. July 2004 (53)
  9. Bin Ratlos?!? Dl probleme...
    eMule für Neulinge - und auch alte Hasen - 4. February 2004 (2)
  10. Ratlos!!
    eMule Allgemein - 18. October 2003 (10)
  11. Clients.met lässt emule abstürzen!
    eMule Allgemein - 3. July 2003 (3)
  12. Kann den film den ich mir mit eMule runtergeladen habe nich
    Mülltonne - 1. February 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:06 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK