[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 1. January 2004, 22:28   #1
Gesperrt
 
Registriert seit: 29.12.2003
Beiträge: 7
Standard: DL/UL bei Pawcio 4.13 ? Problem: DL/UL bei Pawcio 4.13 ?



Hallo,

habe Pawcio 4.13 AMD seit etwa 28 h laufen. Habe erstmal die Standardeinstellungen beibehalten. Upl. zwischen 6,4-7,4 Dl. zw. 3,5 und max. 12(jedoch nur f. kurze Zeit bei 8 Files. Hatte vorher schon verschiedene Pawcio P-IV Versionen auf den jeweiligen Emule b,c und d.
und relativ zufriedenstellende Ergebnisse erzielt.
Die AMD- Version läuft nun auf einem anderen Rechner mit WinXP.Prof, auf dem vorher nie eine andere eMule Version lief. Firewall ist off.
Hatt eventuell schon jemand Erfahrung mit dieser Version(AMD-4.13) ?
Falls ja , welche Einstellungen könnte ich verändern.
Danke!!!!
omerta ist offline  
Alt 1. January 2004, 22:55   #2
Junior Member
 
Registriert seit: 06.10.2003
Beiträge: 78

es kommt auf die Verteilung der Files an , ich erreiche z.b. teilweise 400 Quellen bei nur 8 Files , manchmal bei 20 Files auch nur 2000 ..
Bist du dir sicher , dass du die Firewall völlig abgeschaltet hast ? Solls ja geben , dass die den regen (Daten)Verkehr trotzdem noch irgendwie hemmen ?!

Probier vielleicht auch mal einen anderen Mod , nicht bei jedem rennt der Pawcio so wie bei anderen. ( ein wunder nichtsaussagender Satz )

Hast du neu angefangen ( neue creditfile + hash ) ?
Wenn ja , sind deine Ergebnisse "normal" , schließlich gilt es ja , erstmal credits zu sammeln..

Bei mir brauchen Kadmods aber auch etwas länger , ich teste diese generell immer 48h , da sie dann meist erst richtig loslegen ( bei mir zumindest. ) , wie gesagt , vielleicht hast du auch nur nen schlechten Tag erwischt..

Geduld ist des Esels Tugend.

__________________
There he goes. One of God's own prototypes. Some kind of high powered mutant never even considered for mass production. Too weird to live, and too rare to die.
nuky ist offline  
Alt 1. January 2004, 23:47   #3
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326

Standard: DL/UL bei Pawcio 4.13 ? DL/UL bei Pawcio 4.13 ? Details

Bitte die Diskussion zu diesem Mod im dazugehörigen sticky thread fortführen - dafür ist er doch da.

### closed ###

__________________
cosmic girl ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: DL/UL bei Pawcio 4.13 ?


  1. Pawcio 5.15f
    Mülltonne - 29. May 2005 (2)
  2. Pawcio Entwicklung eingestellt?
    eMule MODs - Allgemein - 13. February 2005 (1)
  3. Pawcio 5.14
    Mülltonne - 5. October 2004 (4)
  4. Pawcio 5.11 compilieren
    eMule MOD - Development - 24. September 2004 (0)
  5. eMule 0.44b Pawcio 5.1 [21.09.2004]
    eMule MODs - Allgemein - 22. September 2004 (6)
  6. eMule 0.44b Pawcio 5.08 da!
    Mülltonne - 13. September 2004 (3)
  7. eMule 0.42e Pawcio 4.21 SE [23.04.04]
    Mülltonne - 23. April 2004 (2)
  8. eMule 0.30e Pawcio 4.14 [15.02.2004]
    eMule MODs - Allgemein - 11. March 2004 (205)
  9. eMule 0.30e Pawcio 4.14
    Mülltonne - 25. February 2004 (0)
  10. eMule 0.30c Pawcio 4.07 [14.11.2003]
    eMule MODs - Allgemein - 29. January 2004 (244)
  11. UL/DL 30e-Pawcio 4.13 AMD
    Mülltonne - 2. January 2004 (2)
  12. Serverlist im Pawcio Mod
    eMule MODs - Allgemein - 1. January 2004 (9)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:24 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK