[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 22. March 2004, 22:42   #1
eku
Newbie
 
Registriert seit: 16.10.2003
Beiträge: 10
Standard: Nach einschalten 100% CPU Auslastung Problem: Nach einschalten 100% CPU Auslastung



Hallo,
habe eMule v.o.30e einen Pentium4, 2,6 Prozessor, 768 Arbeitsspeicher, 6DL, Firewall deaktiviert. Nach einschalten von eMule habe ich 100% CPU Auslastung,Temp-Ordner habe ich gereinigt. HL 250, Max.Ver. 1000!!!
Lief mit den Einstellungen immmer super. Wer kann mir helfen???
mfg
eku
eku ist offline   Mit Zitat antworten
Alt 22. March 2004, 22:50   #2
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

http://www.emule-web.de/board/search.php?mode=results

Unsere Boardsuche ist echt Klasse.

Du solltest sie auch mal nutzen.

Januar

Januar1956 ist offline   Mit Zitat antworten
Alt 22. March 2004, 22:50   #3
Advanced Member
 
Benutzerbild von CyberCop
 
Registriert seit: 10.01.2004
Beiträge: 201

Standard: Nach einschalten 100% CPU Auslastung Nach einschalten 100% CPU Auslastung Details

Hallo!

Ich hab dasselbe Problem mit Overnet gehabt (kennt wohl keiner, find aber das programm is schon ok). nach dem einschalten is die cpu durch diesen prozess auf 90% und höher gewesen.
Hab dann overnet deinstalliert und alle spuren aus der registry mittels Tweak UI (für XP genannt TweakXP) gelöscht, Pc neu gestartet und Overnet neu installiert. Danach lief es wieder wie es sich gehörte mit max 8% auslastung

mfg

CyberCop

__________________

The Net is everywhere.
My sysProfile !
CyberCop ist offline   Mit Zitat antworten
Alt 22. March 2004, 22:59   #4
eku
Newbie
 
Registriert seit: 16.10.2003
Beiträge: 10
Standard: Nach einschalten 100% CPU Auslastung Lösung: Nach einschalten 100% CPU Auslastung

Habe in der Boardsuche nichts gefunden das mir weiter helfen kann.
eku ist offline   Mit Zitat antworten
Alt 23. March 2004, 21:02   #5
eku
Newbie
 
Registriert seit: 16.10.2003
Beiträge: 10
Standard: Nach einschalten 100% CPU Auslastung Nach einschalten 100% CPU Auslastung [gelöst]

Hallo,
habe egistry mit TweakXP gelöscht, scheind wieder zu laufen.
Danke für die antwort.
Gruß
eku
eku ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Nach einschalten 100% CPU Auslastung


  1. 100% CPU Auslastung beim abspielen von .MKV Dateien. Ist mein Notebook zu schwach ?
    Filesharing - 23. December 2010 (2)
  2. 100% CPU auslastung
    Mülltonne - 14. January 2007 (2)
  3. Nach Änderung in den Einstellung hat eMule 100% CPU Auslastung
    Xtreme MOD - 16. December 2006 (10)
  4. CPU Auslastung 100% bei ratDVD-Encodierung
    Video- und Brenn-Tools - 16. April 2006 (8)
  5. nach einiger laufzeit 100% CPU auslastung nach beenden schmiert windows ab
    eMule für Neulinge - und auch alte Hasen - 26. March 2006 (13)
  6. hohe cpu auslastung
    eMule MODs - Allgemein - 29. May 2004 (1)
  7. CPU Auslastung 100 %
    eMule Allgemein - 4. March 2004 (6)
  8. cpu auslastung 99%
    eMule Allgemein - 29. January 2004 (3)
  9. CPU Auslastung
    eMule Allgemein - 21. January 2004 (5)
  10. cpu auslastung ok so?
    eMule MODs - Allgemein - 29. December 2003 (6)
  11. 100% CPU-Auslastung seit 029a LSD 9c :-(
    eMule MODs - Allgemein - 30. June 2003 (9)
  12. cpu auslastung zwischen 0% und 100%
    eMule Allgemein - 5. March 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:01 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK