[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 22. June 2005, 16:56   #1
Newbie
 
Registriert seit: 22.06.2005
Beiträge: 1
Huh?: abbrüche bei emule seit nutzung des routers Problem: abbrüche bei emule seit nutzung des routers



hallo gemeinde,

bin neu hier und brauche dringend mal hilfe, da mich absolut der plan verlassen hat.

ich habe den router installiert und internet läuft völlig sauber.

mein problem ist, dass emule nach ca. 2 minuten alle uploads und downloads abbricht. habe immer eine hohe id (z.b. razorback2), so gesehen scheint alles zu funzen - aber wie gesagt nach 2 minuten ist schluss.

- t-online dsl
- router fiberline 3440
- win 98se

habe schon einiges versucht - alles ohne erfolg:

- special applications am router abgeschaltet und virtual server per hand freigegeben
- firewall für den pc im router abgeschaltet
- emule neu installiert
- verbindungen auf 200 begrenzt

nichts hilft. ich hoffe wirklich , dass mir hier einer helfen kann, da ansonsten schluss ist mit emule.

oder soll ich mir direkt nen neuen router holen - wenn ja welchen (emule technisch).

gruß
scheichdings

[edit by Pathfinder: Routerbezeichnung zur Überschrift hinzugefügt]
scheichdings ist offline   Mit Zitat antworten
Alt 22. June 2005, 18:40   #2
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Tja, also die Boardsuche hier (*Zaunpfahlwink*) sagt nichts gutes über deinen Router.
Auch 200 Verbindungen können zuviel sein, setz mal auf 50 oder 30 runter.

Gruß, L3v3l

L3v3l0rd ist offline   Mit Zitat antworten
Alt 22. June 2005, 19:47   #3
Advanced Member
 
Benutzerbild von Riddick1981
 
Registriert seit: 29.01.2005
Beiträge: 110
Standard: abbrüche bei emule seit nutzung des routers abbrüche bei emule seit nutzung des routers Details

IMO gehen unter Win98 sowieso nicht mehr als 100 Verbindungen...

__________________
Ich teste zur Zeit: iONiX, MAX-Mod, Xtreme, eF-Mod
Riddick1981 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: abbrüche bei emule seit nutzung des routers


  1. Download bei Rapidshare mit besitzt des Original
    Filesharing - 12. April 2012 (2)
  2. Bei Rapidshare einen TrueCrypt-Container bunkern - Frage zur Nutzung der beinhalteten Daten
    Filesharing - 5. October 2011 (2)
  3. Wo kann man beim BELKIN ROUTER SETUP die Verbindung zum Inet des Routers trennen bzw. verbinden?
    Filesharing - 22. March 2011 (2)
  4. Wo finde ich den Link des Files bei rapidshare bei einer JD Liste?
    Filesharing - 25. March 2010 (2)
  5. Keine Rückmeldung von eMule bei Nutzung einer externen Festplatte
    Hard- und Software Allgemein - 16. August 2007 (10)
  6. Upload schwankt extrem bei gleichzeitiger Nutzung von Bittorrent
    Xtreme MOD - 10. January 2007 (3)
  7. emule Xtreme löst Reset des Routers aus
    Xtreme MOD - 2. October 2006 (4)
  8. mein muli läuft nicht mehr richtig seit neu auf setzen des BS
    eMule MODs - Allgemein - 21. August 2006 (18)
  9. Einstellungen des Up und Downlad bei DSL 2000
    eMule Allgemein - 14. September 2004 (2)
  10. Tool oder Hardware zum automatischen Reseten des Routers
    DSL Router - 30. May 2004 (1)
  11. eMule Plus CPU Nutzung
    eMule MODs - Allgemein - 25. April 2003 (0)
  12. Einbruch des Transfers bei Downloadkomplettierung
    eMule MODs - Allgemein - 11. December 2002 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:32 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK