[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 13. October 2005, 20:03   #1
Newbie
 
Registriert seit: 16.08.2005
Beiträge: 2
Standard: wenn ich emule starte kein Netzwerkzugriff mehr Problem: wenn ich emule starte kein Netzwerkzugriff mehr



Ich versuchs mal zu erklären

Es handelt sich um einen Windows XP Rechner mit Servicepack2. winboardupdatepack 2.8 auch drauf.

Rechner geht über Router ins Internet.

Rechner hat 2 Netzwerkarten, die eine wie schon genannt per Router für Internet, die 2. für Stremaing an einer Dbox.

wenn ich emule starte, fällt nach kurzer Zeit das Netzwerk aus, ich kann keinerlei verbindung zum Router, anderen REchnern oder DboX aufbauen.

Router und andere PC's laufen normal, bzw normaler Inernetbetrieb,Dbox auch im Normalen bereich

nach einem Neustart geht alles wieder, bis emule gestartet wird.......

einer ne Idee ?
Phantomas ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: wenn ich emule starte kein Netzwerkzugriff mehr


  1. ist es illegal wenn ich auf utorrent einen mehr als 10 jahre alten film runterlade?
    Filesharing - 9. May 2011 (2)
  2. also ich habe emule und wenn ich etwas downloaden will dann suche ich eine datei die ich will und...
    Filesharing - 20. February 2009 (2)
  3. Kein Netzwerkzugriff nach längerer eMule-Session
    DSL Router - 2. October 2006 (13)
  4. Kein surfen möglich wenn emule läuft
    DSL Router - 26. March 2005 (0)
  5. Emule läuft -> Kein surfen mehr?
    DSL Router - 19. July 2003 (8)
  6. Kein Transfer wenn ich ein Spiel spiele
    eMule MODs - Allgemein - 15. July 2003 (2)
  7. Wenn ich eMule starte bekomm ich eine Meldung!
    Mülltonne - 20. June 2003 (1)
  8. Wenn ich eMule Starte, dann wird das Internet total Langsam!
    eMule Allgemein - 13. June 2003 (7)
  9. !!!HILFE!!! kein webseiten aufbau wenn emule läuft
    DSL Router - 23. May 2003 (1)
  10. eMule - KEIN Download mehr???
    eMule Allgemein - 15. March 2003 (4)
  11. kann ich mit emule ziehen wenn ich in standby bin ?
    eMule Allgemein - 26. February 2003 (2)
  12. kein connect mehr mit eMule
    eMule Allgemein - 23. December 2002 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:28 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK