[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 15. March 2006, 02:13   #1
Newbie
 
Registriert seit: 21.10.2003
Beiträge: 2
Standard: NVidia Active Armor - EMule Kompatibel ? Problem: NVidia Active Armor - EMule Kompatibel ?



Hallo, ich habe mal eine Frage, und zwar habe ich mit ein NForce 4 Board gekauft, und wollte mal Die Firewall darauf anwenden. Allerdings geht alles, außer EMule. Weiß hier einer ob EMule generell nicht mit dieser Hardwarelösung geht, oder hat einer hier die auch, und kann mir ein par Tips zum konfigurieren geben.

Gruß
Chrisbeck

P.s.: Habe unter der Suche leider nichts gefunden, deshalb dieser Thread.
Chrisbeck ist offline   Mit Zitat antworten
Alt 15. March 2006, 14:05   #2
Advanced Member
 
Benutzerbild von coluche
 
Registriert seit: 02.05.2005
Ort: kiel
Beiträge: 142

Hej,

Bis vor einigen Monaten hieß es zumindest noch, daß das gar nicht miteinander geht. Aber ich habe jetzt schon länger Nichts mehr darüber gelesen. Was spricht denn gegen die WinXP Firewall ? oder die im Router, falls Du sowas hast ?

Coluche

coluche ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: NVidia Active Armor - EMule Kompatibel ?


  1. Pc mit Tv verbinden (nVidia)
    Hard- und Software Allgemein - 5. January 2009 (29)
  2. complete file hashing killt alle active downloads - immer :-(
    Xtreme MOD - 28. July 2007 (4)
  3. eMule 0.47a stürzt ab unter 64bit Windows und Nvidia Firewall
    eMule Allgemein - 18. July 2006 (14)
  4. Teledat 431 Lan nicht kompatibel mit T-DSL 6000
    DSL Router - 16. March 2006 (2)
  5. Ist das v0.40 protokoll nicht v0.30 kompatibel
    eMule Allgemein - 2. December 2003 (11)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:46 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK