[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 5. April 2006, 15:29   #1
Newbie
 
Registriert seit: 05.04.2006
Beiträge: 1
Frage: Warum zieht emule so schlecht bei mir??? Problem: Warum zieht emule so schlecht bei mir???



Gibt es einen Grund das seit Razorback 2 mein emule nicht mehr das ist was es mal war??? mein esel zieht nicht mehr wie 30 max 40 kb/s warum???

Haben andere dieses Problem auch oder bin ich der einzigste???

Vielleicht kann mir auch jemand infos geben ob man emule auch tunen kann etc hab einen bericht über die MTU gelesen...

Bin sehr dankbar auf alle antworten
Rusic ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Warum zieht emule so schlecht bei mir???


  1. Warum Funktioniert J-downloader nicht bei mir mehr in beschreibung
    Filesharing - 4. May 2012 (2)
  2. Warum ist jDownloader so langsam bei mir trotz Premium Account?
    Filesharing - 25. July 2011 (2)
  3. Warum ist utorrent so langsam bei mir?
    Filesharing - 1. November 2009 (2)
  4. Warum gibt es bei mir bei emule Serverschwierigkeiten?
    Filesharing - 29. January 2009 (2)
  5. Kann mir jemand erklären warum Emule unter Vista nicht bei mir funktioniert
    Filesharing - 29. May 2008 (2)
  6. Warum ist mein emule bloß so scheiß langsam _?_ HELFT MIR !
    Mülltonne - 17. November 2004 (2)
  7. Warum ist mein emule nur so lahm _?_ HELFT MIR !
    Mülltonne - 17. November 2004 (1)
  8. eMule zieht nach wiederverbindung nicht mehr
    eMule Allgemein - 25. July 2004 (11)
  9. Warum ist emule bei mir auf englisch?
    Mülltonne - 6. November 2003 (1)
  10. emule zieht einfach nicht mehr!!!
    Mülltonne - 10. July 2003 (1)
  11. Warum verschwinden bei mir Quellen mit QR=1
    eMule Allgemein - 7. April 2003 (8)
  12. Mein eMule zieht garnicht!
    eMule Allgemein - 9. February 2003 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:38 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK