[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 11. August 2006, 17:00   #1
Newbie
 
Registriert seit: 11.08.2006
Beiträge: 6
Standard: Irgendwo ist der Wurm in mein Emule dir, läuft nur bis 15 kbyte Problem: Irgendwo ist der Wurm in mein Emule dir, läuft nur bis 15 kbyte



Hallo zusammen,
ich bin noch ein emule anfenger.
Habe auch schon fast alles in forum über einstelungen gelessen aber kam nie höher 15 kbyte/s. Habe auch schon viele ausprobiert aber es hat nix geholfen. Nutze ich falsche einstellungen? könnt ihr mir vielleicht die idealsten einstellungen für mich sagen? also ich habe
- Windows XP Pro
- GMX DSL 6 Mbit
- 1,5 GHz
- 1000 MB DDR-SDRAM
- eMule v0.47a (xtreme 5.2.1)
- Kapiaszitäten: Dow. 752 kbs uplod. 24kbs
- Limits: Dow. 752 kbs uplod. 16
- uplod slot geschwin. 3,2kbs
- Max Verbindung: 500
- Max. quellen je Datei. Hard limit: 4000
- Globales Quellenlimit: 5800

Vielen dank in vor raus.

Geändert von czalex (11. August 2006 um 17:10 Uhr)
czalex ist offline   Mit Zitat antworten
Alt 11. August 2006, 17:06   #2
Junior Member
 
Benutzerbild von King Kong
 
Registriert seit: 20.11.2005
Beiträge: 40

Wenn du noch kurz sagen könntest wie da passier ist wäre das sehr hilfreich.
Also ob du es neu auf dem PC draufhast oder ob aufeinmal dieses Problem aufgetaucht ist?

und hast du echt 1MB RAM ?

King Kong ist offline   Mit Zitat antworten
Alt 11. August 2006, 17:14   #3
Newbie
 
Registriert seit: 11.08.2006
Beiträge: 6
Standard: Irgendwo ist der Wurm in mein Emule dir, läuft nur bis 15 kbyte Irgendwo ist der Wurm in mein Emule dir, läuft nur bis 15 kbyte Details

Ich habe es neu drauf gemacht, habe auch eine neue version ausprobiert und dann gelöscht.
Sorry ist 1000 Mb ram.

wie ich die Statistik ihr einfügen kann, weis ich nicht wie das gehen soll?

czalex ist offline   Mit Zitat antworten
Alt 11. August 2006, 17:15   #4
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Frage: Irgendwo ist der Wurm in mein Emule dir, läuft nur bis 15 kbyte Lösung: Irgendwo ist der Wurm in mein Emule dir, läuft nur bis 15 kbyte

...hallo czalex...
Zitat:
Zitat von czalex
Habe auch schon fast alles in forum über einstelungen gelessen
...das nehme ich dir nicht ab...
...weil:...
Zitat:
Zitat von czalex
- Kapiaszitäten: Dow. 752 kbs uplod. 24kbs
- Limits: Dow. 752 kbs uplod. 16
...bei einer 6mbit-leitung, die du womöglich noch alleine nutzt...?!
Zitat:
Zitat von czalex
- Max. quellen je Datei. Hard limit: 4000
- Globales Quellenlimit: 5800
...no comment...

...hier noch einmal die FAQ´s...


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 11. August 2006, 17:20   #5
Newbie
 
Registriert seit: 11.08.2006
Beiträge: 6
Standard: Irgendwo ist der Wurm in mein Emule dir, läuft nur bis 15 kbyte Irgendwo ist der Wurm in mein Emule dir, läuft nur bis 15 kbyte [gelöst]

allso ich habe FAQ gelessen und auch die sachen ausprobiert aber da ging nix vielleicht mal 2kbs und das in 24h.
czalex ist offline   Mit Zitat antworten
Alt 11. August 2006, 17:28   #6
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...nochmals...

...geizige upload-einstellungen...
...völlig unsinnige hardlimit-einstellungen...

(...sicher, dass du die FAQ´s auch verstanden hast...)

....weitere informationen bist du ebenfalls schuldig geblieben...

-> hard- und softwareinformationen
-> weitere einstellungen des emule
-> High- oder LowID
...usw...

...was hätte kommen müssen, wenn du Die Checkliste vor dem Posten! gelesen (und verstanden hättest)...


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 11. August 2006, 17:28   #7
Junior Member
 
Benutzerbild von King Kong
 
Registriert seit: 20.11.2005
Beiträge: 40

naja Sorrow hat nicht so ganz unrecht

ich würde mal eine Verbindungssample vom Assistenten übernhemen denn man sieht dass du etwas zu sehr rumgespielt hast.

Dann check mal ob du Zone Lab oder andere Firewalls draufhast
King Kong ist offline   Mit Zitat antworten
Alt 11. August 2006, 17:39   #8
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

gmx drosseln die net die ports bei emule ?!
drfreak2004 ist offline   Mit Zitat antworten
Alt 11. August 2006, 17:48   #9
Newbie
 
Registriert seit: 11.08.2006
Beiträge: 6

sorry sorrow,
aber wie ich schon oben geschrieben habe, dass ich ein emule Anfänger bin.
Ich verstehe nicht alle Fach begriffe zum emule. Aber wenn du mir hilfst.
Werde ich bestimmt nicht geizige upload-einstellungen haben.

hard- und softwareinformationen:
sygate personal Firewall pro
Antivir Guard
-> weitere Einstellungen des emule: Netzwerk: ed2k ,welche Einstellungen von emule noch?
-> High- oder LowID:

habe auf lowID getestet, habe kein lowID meine Ports sind frei 4662, 4672

Danke in vor raus.
czalex ist offline   Mit Zitat antworten
Alt 11. August 2006, 17:53   #10
Junior Member
 
Benutzerbild von King Kong
 
Registriert seit: 20.11.2005
Beiträge: 40

hmmmm....

sygate dürfte keine Probleme machen . das ist ok
Falls du auf 'ports testen ' geklickt hast denke ich nicht das dir da weitergeholfen wurde.
über prüfe nochmal ob rechts unten bei ed2k verbunden usw kein gelber statt grüner pfeil(e) ist
ansonsten hättest du keine low id bzw es würde nicht an den ports liegen



edit:
achja du solltest auch angeben wieviele (grob) files du lädst
nicht das es nur ein DL ist und der ist selten

Geändert von King Kong (11. August 2006 um 18:00 Uhr)
King Kong ist offline   Mit Zitat antworten
Alt 11. August 2006, 17:59   #11
Newbie
 
Registriert seit: 11.08.2006
Beiträge: 6

Also ed2k ist verbunden und hat einen grünen Pfeil.
Kad. ist nicht verbunden hat einen roten Pfeil.

15 downloads

Geändert von czalex (11. August 2006 um 18:03 Uhr)
czalex ist offline   Mit Zitat antworten
Alt 11. August 2006, 18:03   #12
Stammposter
 
Benutzerbild von Jok3r
 
Registriert seit: 02.02.2006
Beiträge: 740


Dann solltest du in den Einstellungen in der Kategorie "Verbinung" unter "Netzwerk" ed2k&KAD aktivieren.
Dadurch verwendest du beide möglichen Netze zur Quellen suche, und kommst so möglicherweise an ein wenig mehr Download.

Nach einem Restart emules sollten dann alle Pfeile grün sein!
Jok3r ist offline   Mit Zitat antworten
Alt 11. August 2006, 18:24   #13
Newbie
 
Registriert seit: 11.08.2006
Beiträge: 6

danke das mit kad, wird auch gemacht.

wie sieht es mit meiner einstellung in wie weit muss ich sie verändern.

- Kapiaszitäten: Dow. 752 kbs uplod. 24kbs
- Limits: Dow. 752 kbs uplod. 16
- uplod slot geschwin. 3,2kbs
- Max Verbindung: 500
- Max. quellen je Datei. Hard limit: 4000
- Globales Quellenlimit: 5800

Vielen dank in vor raus.
czalex ist offline   Mit Zitat antworten
Alt 11. August 2006, 18:39   #14
Stammposter
 
Benutzerbild von eilperius
 
Registriert seit: 24.10.2005
Ort: villa kunterbunt
Beiträge: 894

tag czalex, deine einstellungen kannst du doch locker mit dem assistenten unter optionen einstellen. und sollte dann sich der wurm noch nicht ein lecker loch gebuddelt haben um unterzutauchen, kannst du das uploadlimit den dir der assistent eingestellt hat auf 80% der uploadkapazität stellen ...

aber deine 24kbs up sind "geizig" ...

freetz, äh greetz eilperius

p.s.: ne einstellung für gmx 6mb gibt es net unter den assistentendings, aber die anderen kannst du ebenfalls ausprobieren. bei allen wird dir auffallen, dass der uploadwert bei mindestens 572kbs liegt ...
__________________
First release:
"Träumend den Traum,
welcher sich selber erschuf"
... still available ...

Geändert von eilperius (11. August 2006 um 18:43 Uhr)
eilperius ist offline   Mit Zitat antworten
Alt 11. August 2006, 21:44   #15
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...oha eilperius...
...verwechsel da nicht die kBit/s mit den kbyte/s...


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Irgendwo ist der Wurm in mein Emule dir, läuft nur bis 15 kbyte


  1. Downloadgeschwindigkeit nur bis 100 kb/s
    Filesharing - 23. July 2012 (2)
  2. Nur der Upload ist strafbar?
    Filesharing - 17. July 2012 (2)
  3. Läuft der download weiter wen ich mein pc auf standby mache
    Filesharing - 14. February 2012 (2)
  4. Provider erlaubt eMule nur nachts von 18.00 bis 7.00 Uhr
    ISP - Internet Service Provider - 22. November 2006 (29)
  5. emule suche nur bis 300 dateien und weniger ?
    eMule Allgemein - 16. September 2006 (15)
  6. Der Esel läuft nur rückwärts...
    Xtreme MOD - 11. August 2006 (8)
  7. Hilfe !!! Pc stürzt ab wenn mein eMule läuft
    Mülltonne - 25. December 2005 (0)
  8. Warum ist mein emule nur so lahm _?_ HELFT MIR !
    Mülltonne - 17. November 2004 (1)
  9. Mein Esel läuft nur am Wochenende sau geil
    Mülltonne - 29. March 2004 (2)
  10. Mein Emule läuft langsam
    Mülltonne - 4. March 2003 (8)
  11. Hilfe, wenn mein mule läuft, häng sich immer mein compo auf!
    eMule Allgemein - 10. January 2003 (5)
  12. Der eMule 0.22c Plus 4 - Vorlost.1c added ist für mein PC
    eMule MODs - Allgemein - 8. January 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:25 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK